Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Boschty

Eroberer

  • »Boschty« ist der Autor dieses Themas

Beiträge: 28

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 22 734

Nächstes Level: 22 851

  • Nachricht senden

1

Donnerstag, 14. Mai 2015, 17:53

3.0 TDI Springt nicht an

Hallo liebe A6-Freunde,
folgendes Problem. Mein Guter, Modell 2005, sprang nie richtig gut an. Entweder hat er etwas länger drehen müssen, oder der Startvorgang wurde schnell unterbrochen (als wäre nicht genug Saft da) und dann ging es von allein weiter und das Auto startete sofort.
Ich habs auf die Batterie geschoben und wollte diese heute einbauen. Soweit kam ich gar nicht, da der gute nach einer eta 8 km fahrt, 10 Minuten stehen, nicht mehr wollte.

Geht zum verrecken nicht an. Der Anlasser dreht nicht (als würde er es nicht versuchen wollen) und es passiert nix. Starthilfe, Batterie Laden und auch die nun eingebaute neue Batterie ändern nichts.

Fehlerspeicher ist leer....

Jemand ne Idee?


  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 31

Erfahrungspunkte: 323 009

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

2

Donnerstag, 14. Mai 2015, 20:49

Evtl Zündanlassschalter defekt.Zündung selbst lässt sich aber noch anmachen?
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

Dreiliterauto

Routinier

Beiträge: 578

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 34

Erfahrungspunkte: 659 562

Nächstes Level: 677 567

Danksagungen: 2 / 0

  • Nachricht senden

3

Donnerstag, 14. Mai 2015, 21:05

Hallo,
kommen irgendwelche Warnsymbole wenn du ihn anlassen willst?

Könnte das Relais für Batterieabschaltung sein, das trennt den Generator und den Anlasser vom Bordnetz und muss nachdem es ausgelöst hat, getauscht werden, ist glaube ich hinter der Batterie verbaut. Ob man testen kann, dass es ausgelöst hat weiß ich nicht, aber das Ding sollte nicht so teuer sein.

Gruß


Boschty

Eroberer

  • »Boschty« ist der Autor dieses Themas

Beiträge: 28

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 22 734

Nächstes Level: 22 851

  • Nachricht senden

4

Freitag, 15. Mai 2015, 12:28

Zündung geht an.
Keine Warnsymbole. Eigentlich alles normal.

Wofür ist denn dieses Relais da, noch nie gehört von so nem Ding. :lol:

Dreiliterauto

Routinier

Beiträge: 578

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 34

Erfahrungspunkte: 659 562

Nächstes Level: 677 567

Danksagungen: 2 / 0

  • Nachricht senden

5

Freitag, 15. Mai 2015, 12:59

Das ist eine sehr gute Frage wozu das da sein soll^^, erklärt ist es hier auf Seite 34, ob es nun tatsächlich sinnvoll ist .... ist ein anderes Thema^^

Also das würde das nicht drehen des Anlassers erklären, aber nicht die schlechten Startversuche von Beginn an, hab auch schon von "kalten Lötstellen" am Motorsteuergerät gelesen, also dass das Signal zum Starten nicht sauber an die Motorsteuerung geleitet wird, denke das geht das in die Richtung die TDI-Audianer vorgeschlagen hat, auch bei letzterem scheint wohl das Tauschen des entsprechenden Relais zu helfen, wobei bei sowas wohl viele Warnsymbole und entsprechende Fehler im Fehlerspeicher stehen.

Gruß

Boschty

Eroberer

  • »Boschty« ist der Autor dieses Themas

Beiträge: 28

MKB/GKB: -/-

Level: 19

Erfahrungspunkte: 22 734

Nächstes Level: 22 851

  • Nachricht senden

6

Dienstag, 19. Mai 2015, 18:11

Bin euch die Auflösung schuldig:

Anlasser.