Sie sind nicht angemeldet.

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 880 569

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

1

Mittwoch, 29. April 2015, 16:21

Probleme mit Klimaanlage

Hallo A6 Fahrer,

ein Arbeitskollege der wo auch einen A6 2,0 TDI Avant (BRE) BJ: 2007 bei 214000 km fährt, hat mir folgende Probleme. Sein Auto kühlt nicht mehr bzw. Klimaanlage (Klimaplus) spinnt. Mal pustet es richtig mal nicht. Wenn er auf niedrigere Temperaturen stellt kühlt es nicht vor allem bei LOW nicht.
Zuerst dachte ich das Klimakompressor den Geist aufgegeben hat wesen Inspektion vor 1,5 Jahre gemacht wurde (befüllen usw.). Dann Habe ich auch Verdacht auf irgendwelche Sensoren gehabt und beschloss FSP auszulesen.

Adresse 08: Klima-/Heizungsel. Labeldatei: 4F0-910-043.lbl
Teilenummer SW: 4F0 910 043 A HW: 4F1 820 043 AG
Bauteil: KLIMABETAETIGUNGH30 0020
Revision: 00000053 Seriennummer: 00000000431692
Codierung: 0000276
Betriebsnr.: WSC 02325 758 00200
VCID: 1C0FE38EDF6591FE675-8049

3 Fehlercodes gefunden:
01592 - Sensor für Luftgüte (G238)
010 - Unterbrechung/Kurzschluss nach Plus
Freeze Frame:
Fehlerstatus: 01101010
Fehlerpriorität: 3
Fehlerhäufigkeit: 1
Verlernzähler: 103
Kilometerstand: 209900 km
Zeitangabe: 0
Datum: 2015.02.22
Zeit: 17:49:17

Freeze Frame:
Temperatur: 14.0°C

00256 - Geber für Kältemitteldruck/-temperatur (G395)
004 - kein Signal/Kommunikation
Freeze Frame:
Fehlerstatus: 01100100
Fehlerpriorität: 3
Fehlerhäufigkeit: 1
Verlernzähler: 103
Kilometerstand: 209900 km
Zeitangabe: 0
Datum: 2015.02.22
Zeit: 17:49:17

00739 - Pumpe für Kühlmittelumlauf (V50)
002 - unterer Grenzwert unterschritten - Sporadisch
Freeze Frame:
Fehlerstatus: 00100010
Fehlerpriorität: 3
Fehlerhäufigkeit: 1
Verlernzähler: 26
Kilometerstand: 213331 km
Zeitangabe: 0
Datum: 2015.04.28
Zeit: 05:21:29

Freeze Frame:
Temperatur: 23.0°C


Die Frage was ist genau Kaputt? Wenn der Geber kaputt ist wo ist es verbaut?


Vielen dank.

MFG euer DJ
Der Herr der Ringe


DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 880 569

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

2

Montag, 11. Mai 2015, 22:16

hat keiner damit erfahrung?
Der Herr der Ringe

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 589

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 843 171

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

3

Dienstag, 12. Mai 2015, 07:55

Erstmal alle Fehler löschen und schauen ob sie wieder kommen.

Vielleicht fehlt kältemittel?