Sie sind nicht angemeldet.

audi4.2

Eroberer

  • »audi4.2« ist männlich
  • »audi4.2« ist der Autor dieses Themas

Beiträge: 37

Fahrzeug: Audi A6 4.2

EZ: 07/04

MKB/GKB: -/-

Wohnort: Bei Mainz

Level: 20

Erfahrungspunkte: 28 713

Nächstes Level: 29 658

  • Nachricht senden

1

Freitag, 24. April 2015, 16:41

Motortemperatur über 90C ... Lüfter springt nicht an

Servus Leute
Hab leider ein Problem vorgestern beim wöchentlichem Stau wurde die Motortemperatur bei meinem 4f 4.2 über 90C fast bei 120C und ging nicht mehr runter.
Habe dann im Stand mal Den Motor laufen lassen und die Temperatur ging nach ein paar Gasstößen wieder knapp über 110C und die Lüfter gingen nicht an!
Was kann das sein?

Gruß


Juergen_H

FORENSPONSOR

  • »Juergen_H« ist männlich

Beiträge: 173

Fahrzeug: A6 4f 3.0 TDI Avant 06/2005

EZ: 06/2005

MKB/GKB: BMK/HKG

Wohnort: Wuppertal

Level: 32

Erfahrungspunkte: 377 071

Nächstes Level: 453 790

Danksagungen: 0 / 13

  • Nachricht senden

2

Freitag, 24. April 2015, 16:49

Defekter Temperaturgeber/-sensor und/oder defektes Thermostatventil ...

Gruß
Jürgen

audi4.2

Eroberer

  • »audi4.2« ist männlich
  • »audi4.2« ist der Autor dieses Themas

Beiträge: 37

Fahrzeug: Audi A6 4.2

EZ: 07/04

MKB/GKB: -/-

Wohnort: Bei Mainz

Level: 20

Erfahrungspunkte: 28 713

Nächstes Level: 29 658

  • Nachricht senden

3

Freitag, 24. April 2015, 17:45

Okay
Kann man das auslesen lassen?


Hutschie85

Silver User

  • »Hutschie85« ist männlich

Beiträge: 98

Fahrzeug: Audi A6 Avant 3.0TDI Quattro

EZ: 08.07.2011

MKB/GKB: CDYC/LYJ JMJ

Verbrauch: Spritmonitor.de

Wohnort: 64560 Riedstadt

Level: 25

Erfahrungspunkte: 85 281

Nächstes Level: 100 000

  • Nachricht senden

4

Freitag, 24. April 2015, 19:52

Vll ist auch einfach nur die Sicherung oder das Relais für den/die Lüfter defekt, wenn du die Klima einschaltest muss der Lüfter auch irgendwann an gehen, ausser die ist auch leer...
Der/die Lüfter sind im Klima-Betrieb Druck gesteuert, das bedeutet der Lüfter läuft erst an wenn ein gewisser Druck im Kältekreis herrscht.
Im normal Fall sollte ein überhitzen des Motors im Klima Betrieb nicht möglich sein, da der Druck im Kältekreis bedeutent schneller steigt als der Motor hitze entwickeln kann.


Mfg Heiko

audi4.2

Eroberer

  • »audi4.2« ist männlich
  • »audi4.2« ist der Autor dieses Themas

Beiträge: 37

Fahrzeug: Audi A6 4.2

EZ: 07/04

MKB/GKB: -/-

Wohnort: Bei Mainz

Level: 20

Erfahrungspunkte: 28 713

Nächstes Level: 29 658

  • Nachricht senden

5

Freitag, 24. April 2015, 19:57

Dann schau ich mal ne der Sicherung. Und dann Ma h ich die Klima mal an.
Danke euch für die Tipps

schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 27

Erfahrungspunkte: 140 141

Nächstes Level: 157 092

  • Nachricht senden

6

Mittwoch, 6. Mai 2015, 04:47

Vermutlich beide Lüfter defekt. Kommt häufig vor. Erst gestern hat ein Kunde sie auto abgeholt nach der Reparatur. Er ist liegengeblieben wegen zu hoher Kühlmittel Temperatur. Diagnose eben Lüfter. Kostenpunkt 1600 ?