Sie sind nicht angemeldet.

Said_A6

Anfänger

  • »Said_A6« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: Audi A6 3.0 TDI 06/2005

EZ: 2005

MKB/GKB: BMK

Level: 9

Erfahrungspunkte: 889

Nächstes Level: 1 000

  • Nachricht senden

1

Donnerstag, 16. April 2015, 20:52

Hilfe!Ratlosigkeit!Mein Dicker raucht nach dem Start aber nur für ne Minute

hallo,

der wagen läuft super hat aber ein kleines Problem immer wenn man den wagen startet raucht dieser für ne halbe bis eine Minute WEIß danach ist es wieder weg. Der Motor läuft super, keine Leistungsverlust, Flüssigkeitsstände inordnung und mehrfach kontrolliert. Injektoren wurden ausgetauscht, alle Kontakte wurden kontrolliert, AGR-Ventil ebenfalls ausgetauscht. Wir sind da mittlerweile am verzweifeln da keine Fehler angezeigt werden und zudem alle Diagnosen zu keinem Fehler geführt haben. Hab leider im Netz auch nicht ein derartiges Problem finden können. Habt Ihr vlt eine Idee was das sein kann?


Einstein

Audi AS

Beiträge: 269

Fahrzeug: A6 C6 4F Avant 3.0 TDI

EZ: 02/2006

MKB/GKB: BMK/HXN

Wohnort: Memmingen

Level: 36

Erfahrungspunkte: 869 293

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

2

Freitag, 17. April 2015, 19:54

poste bitte mal deine Werte der Injektoren.

- Messung der Injektoren (Einspritzdüsen) auf Nadelsitzverschleiß:
STG 01 (Motor) auswählen
STG Messwertblöcke -> Funktion 08
Block 72 - 77 bei Zündung ein auslesen

es erscheinen 3 Werte pro Messwertblock (verschiedene Druckstufen 300 bar, 600 bar, 1000 bar).

Sollten an der 1. Stelle Werte erscheinen, die höher als Minus -45 ms sind (Beispiel - 60ms), beziehungsweise an der 2. Stelle höher als Minus -15 ms (Bsp. - 20ms), handelt es sich um Nadelsitzverschleiß und der Injektor ist beschädigt.

Gruß
Einstein
Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

waltheah

Silver User

  • »waltheah« ist männlich

Beiträge: 167

Fahrzeug: A6 4F 2.7 TDI DPF

EZ: 06.12.2005

MKB/GKB: BPP/-

Wohnort: Finsterwalde

Level: 29

Erfahrungspunkte: 215 885

Nächstes Level: 242 754

  • Nachricht senden

3

Freitag, 17. April 2015, 22:09

Hab ich bei meinem auch. Stinken auch ziemlich die Abgase. Aber technisch ist alles ok. Bin da auch ratlos.