Sie sind nicht angemeldet.

BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 103 899

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

1

Mittwoch, 15. April 2015, 12:10

3.0 TFSI Öl riecht nach Benzin

Ich habe meinen "neuen" noch nicht so lange, deswegen bin ich sehr pingelig und achte auf jedes Geräusch usw. ^_^
Auf jeden Fall ist mir aufgefallen, dass das Öl deutlich nach Benzin roch/riecht (am Ölstab) und habe mal einen Kollegen gefragt...dieser meinte gleich: Zylinderkopfdichtung 8|
Bin dann auch sofort zum freundlichen und ihm das erklärt. Daraufhin wurde folgendes gemacht:
- Ölwechsel mit Filter(von 5W30 LL auf 0W40 --> Festintervall)
- Kompression gemessen --> Alles perfekt, besser konnte das Ergebnis nicht sein laut Berater
- Druckverlust gemessen --> Auch alles im grünen Bereich
- Endoskopie --> leichte Gebrauchspuren im Zylinder 3 und 6, was bei der Laufleistung von 115.000Km völlig normal sei
- Fehler ausgelesen --> Fehlermelundung "Gemisch sporadisch zu fett" --> Fehlerspeicher wurde gelöscht und muss nach 1000km nochmal ausgelesen werden (Momentan bei 600km)
- Lambdasonde geprüft --> Funktioniert

Nach dem Ölwechsel bin ich 5 km nach Hause gefahren und dann Öl gemessen und gerochen. Es roch/riecht weiterhin nach Benzin und der Ölstand war und ist immernoch leicht über dem max Pfeil (ca 2mm drüber). Dabei muss ich sagen, dass es irgendwie blöd ist mit dem Stab zu messen, da es teilweise auf einer Seite des Stabs mehr anzeigt (auch mal bis zur Kugel) und auf der anderen Seite klar der Stand abzulesen ist.
Kühlwasser verliert er keinen Tropfen und in den 600km ist der Ölstand nicht gestiegen oder nur ganz minimal und nicht erkennbar. Sowohl das alte als auch das neue Öl war/ist von der Konsitenz schmierig wie es sein soll. Gelbe Ablagerungen auf dem Deckel konnte ich auch keine bemerken. Leistung ist voll da :thumbsup:

Habt ihr eine Idee was es sein könnte? Irgendwie muss da ja Benzin reingelangen oder Abgase die den Geruch verursachen. Normal ist es auf jeden Fall nicht ?!
Der Verbrauch laut Anzeige (Stadt 14-19 L, je nach Verkehrslage bei normaler Fahrweise...Lübeck hat viele Ampeln -.- . Autobahn sogar bei knapp unter 10 L geschafft, also auch der Verbrauch scheint normal zu sein...


Beiträge: 482

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 33

Erfahrungspunkte: 489 937

Nächstes Level: 555 345

Danksagungen: 2 / 0

  • Nachricht senden

2

Donnerstag, 16. April 2015, 09:51

Hallo,
kann schon sein, dass, nach einer Kurzstrecke in der Stadt, das Öl etwas nach Benzin riecht. Beim Ölwechsel wird gern etwas über die MAX-Markierung eingefült, das ist weniger schlimm.
Interessant wäre, ob es immer noch nach Benzin riecht, wenn das Auto mal richtig warm war, also so 1h Autobahn fahren und dann riechen.
Beim Ölmessen solltest du den Kanal etwas reinigen, damit das Öl was an der Wand des Führungsrohrs des Ölstabs ist nicht das Ergebnis verfältscht, dazu einfach ein paarmal den Ölstab rein und rausziehen und immer gut abtupfen, dabei darauf achten, dass der Stab nicht unten ins Öl kommt, sondern nur am Rohr das Öl aufsammelt.

Ich weiß nicht recht, aber kann ein Kolben mit Kolbenkipper nicht auch normale Kompression haben, je nachdem wie er grad steht?

Gruß

BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 103 899

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

3

Donnerstag, 16. April 2015, 11:22

Hallo,
kann schon sein, dass, nach einer Kurzstrecke in der Stadt, das Öl etwas nach Benzin riecht. Beim Ölwechsel wird gern etwas über die MAX-Markierung eingefült, das ist weniger schlimm.
Interessant wäre, ob es immer noch nach Benzin riecht, wenn das Auto mal richtig warm war, also so 1h Autobahn fahren und dann riechen.
Beim Ölmessen solltest du den Kanal etwas reinigen, damit das Öl was an der Wand des Führungsrohrs des Ölstabs ist nicht das Ergebnis verfältscht, dazu einfach ein paarmal den Ölstab rein und rausziehen und immer gut abtupfen, dabei darauf achten, dass der Stab nicht unten ins Öl kommt, sondern nur am Rohr das Öl aufsammelt.

Ich weiß nicht recht, aber kann ein Kolben mit Kolbenkipper nicht auch normale Kompression haben, je nachdem wie er grad steht?

Gruß


Das habe ich schon. Bin 100km hin und zurück gefahren also 200km, keine Veränderung. Ansonsten fahre ich wirklich überwiegend Kurzstrecke :/
Oh nein mach mir jetzt bitte keine Angst mit dem Kolbenkipper :-(


Beiträge: 482

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 33

Erfahrungspunkte: 489 937

Nächstes Level: 555 345

Danksagungen: 2 / 0

  • Nachricht senden

4

Samstag, 18. April 2015, 11:32

Beim Kolbenkipper hat man normal auch manchmal Geräusche im Stand, die von einen auf den anderen Moment anfangen und dann wieder weg sind, ich denke mit der Kompressionsmessung und Endoskopie bist du schonmal auf der sicheren Seite.
Jetzt musst du abwarten was aus "Gemisch zu fett" wird.

Ich würde einfach vermuten, dass es von der vielen Kurzstrecke kommt,vll hat sich bei den einmaligen 200km auch nicht alles ausgeheizt, der Ölkreislauf ist nun ja auch kein offener Kochtopf, wo alles super abziehen kann, du kannst mal 100km ohne Öldeckelfahren, also ohne den Einfüllstopfen, dann kann auf jedenfall das Benzin gut weg, aber leg ein sauberen Lappen über die Öffnung, damit 1. kein Dreck reinfällt und 2. dein Motor nicht komplett angeschlonzt wird vom Ölnebel.

Sonst hab ich leider keine weitere Idee woher es kommen könnte
Gruß

BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 103 899

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

5

Mittwoch, 22. April 2015, 13:40

Gerade folgendes gefunden KLICK MICH
...sind da große Unterschiede von meinem 3.0tfsi mit 290PS und dem 333PS? Scheint ja nur der größere neuere Motor betroffen zu sein laut VW...

Update: War gestern nochmal zum Auswerten nach 1000km. Das Öl riecht weniger nach Benzin und der Fehler "Gemisch zu fett, sporadisch" ist auch nicht wieder aufgetaucht. Da der Ölstand nicht gestiegen ist und der Geruch im Rahmen ist, muss ich mir keine Gedanken machen...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BoXer1989« (30. April 2015, 07:28)