Sie sind nicht angemeldet.

Pun1sh3r

Neuling

  • »Pun1sh3r« ist männlich
  • »Pun1sh3r« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4G 2.0TDI

EZ: 28.02.2012

Wohnort: Colditz

Level: 16

Erfahrungspunkte: 9 559

Nächstes Level: 10 000

  • Nachricht senden

1

Dienstag, 7. April 2015, 20:31

3.0 TDI BMK plötzlich schwergängig?

:-/ Moin Freunde.

Bin heut mal mit meinem Dicken nach Frankreich gefahren, waren ca 600km, fast nonstop. In den letzten 100km ist mir aufgefallen das der Dicke irgendwie schlechter zieht, als hätt ich nen Anhänger dran. Dabei war auch ab dann ein Brummen zu vernehmen als hätt ich nen Sportpott drunter. Keine Warnlampe oder ähnliches angegangen. Hatte bisher nicht die Möglichkeit das mal auszulesen. Drum meine Frage: hat das schon jemand gehabt, bzw komm ich wieder nach Hause oder muss ich jetzt Frankreich besetzen? Bin ratlos.... :-/


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 668

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 660 907

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Dienstag, 7. April 2015, 21:26

ohne den fehlerspeicher auszulesen keine Aussgage möglich.
Sicher könnte man jetzt viel spekulieren, aber das hilft keinem.

Also speicher aulesen.

Noch irgendwelche anderen Symptome? Erhöhte Rauchentwicklung? Spritverbrauch anders?

Allroad5486

Eroberer

Beiträge: 41

Fahrzeug: AUDI A6 4B 5C Allroad 2,5TDI 132KW EZ 2002 Audi Scheckheftgepflegt aus 1.Hand

EZ: Ende 2002

MKB/GKB: AKE/EYJ

Verbrauch: Spritmonitor.de

Level: 21

Erfahrungspunkte: 37 717

Nächstes Level: 38 246

  • Nachricht senden

3

Dienstag, 7. April 2015, 21:28

Hmm also Brummen als wenn sportpott lässt für mich auf offenen ansaugtrakt schliessen sprich ladeluftschlauch abgeflogen oder gerissen


Pun1sh3r

Neuling

  • »Pun1sh3r« ist männlich
  • »Pun1sh3r« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4G 2.0TDI

EZ: 28.02.2012

Wohnort: Colditz

Level: 16

Erfahrungspunkte: 9 559

Nächstes Level: 10 000

  • Nachricht senden

4

Dienstag, 7. April 2015, 23:29

Also, erhöhter Spritverbrauch kann ich, denke ich, ausschließen. 8,6L bei durchschnittlich 150-170km/h. Rauch hab ich gar keinen gesehn, hab auch extra bei nem Zwischenstop geschaut (Angst vor Injektorenverschleiss), aber da kam nur kochend heiße Luft aus beiden Rohren. Wie gesagt, es fühlte sich so an als wenn ich beim Fahren auf der Bremse stünde, meinem Gefühl nach am schlimmsten bei Tempomat mit ACC. Ich hoff nun das ich noch bis heim komm. Ansaugtrakt kann ich mir nicht vorstellen, hab über Ostern die Kruste aus den Teilen entfernt. Das einzige was noch ersetzt werden muss ist der Ladedruckschlauch, der hatte nen Riss, hab ca 1 cm entfernt, somit sitzt der Riss direkt unter der Schlauchschelle. Neuer is beim freundlichen bestellt. Aber ich denk nicht das es daran liegen sollte....

Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 741 061

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

5

Mittwoch, 8. April 2015, 00:07

Also so wie du es beschreibst würde ich auch sagen dir fehlt der Ladedruck, das gleiche hatte mal ein Kumpel von mir, da war der Schlauch am Turbo locker und naja, dann fehlt eben die Leistung und das Geräusch nimmt zu.
Passieren kann nix großartig ich würde zwar torzdem etwas piano zurück fahren, aber ansich gurkst du einfach nur mit einem Saugdiesel rum.
Fehlerspeicher auslesen würde sich dennoch empfehlen, das sollten die Franzosen dir auch machen können, dann weißt du woran du bist.

Gruß

Pun1sh3r

Neuling

  • »Pun1sh3r« ist männlich
  • »Pun1sh3r« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4G 2.0TDI

EZ: 28.02.2012

Wohnort: Colditz

Level: 16

Erfahrungspunkte: 9 559

Nächstes Level: 10 000

  • Nachricht senden

6

Mittwoch, 8. April 2015, 19:21

Danke erstmal für eure Hilfe, ich schau hier mal am WE in den Motorraum, bzw werd ich hier evtl mal nen freundlichen Franzosen aufsuchen. Danke


Pun1sh3r

Neuling

  • »Pun1sh3r« ist männlich
  • »Pun1sh3r« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4G 2.0TDI

EZ: 28.02.2012

Wohnort: Colditz

Level: 16

Erfahrungspunkte: 9 559

Nächstes Level: 10 000

  • Nachricht senden

7

Mittwoch, 15. April 2015, 21:27

So mal Neuigkeiten: hab bisher niemanden gefunden der mal ausliest. Bin von Frankreich aber bis heim gekommen, soweit fast ohne Probleme. Auch hier kein Autohaus Zeit mal den Dicken auszulesen. Naja, hab ich heut halt auf Verdacht den Ladeluftschlauch ab LLK gewechselt ( der alte war ja im erbärmlichen Zustand) . Dazu musste ich ab und zu mal den Motor starten. Dabei ist mir ein Geräusch in Richtung Lader aufgefallen, insbesondere Ladedrucksteller. Stecker abgezogen, weg wars, klang wie Zahnrad defekt. Gestänge ist aber leichtgängig. Und beim "ausdrehen" des Turbos klingt auch dieser recht seltsam, leises klingeln, bis zum Stillstand. Nun meine Frage: reicht es wenn ich den VTG-Stellmotor tausch oder muss auch der Turbo neu? Und wie lange kann ich damit noch fahren? Nächster grosser Zahltag is noch bissl hin :-/