Sie sind nicht angemeldet.

Tosssa

Silver User

  • »Tosssa« ist männlich
  • »Tosssa« ist der Autor dieses Themas

Beiträge: 115

Fahrzeug: 4F 2.7 TDI

EZ: 2009

MKB/GKB: CANA

Wohnort: Bonn

Level: 24

Erfahrungspunkte: 75 254

Nächstes Level: 79 247

Danksagungen: 1 / 4

  • Nachricht senden

1

Donnerstag, 19. März 2015, 18:18

Handschalter: erster Gang geht rupig rein

Hi,
Bei mir geht der erste Gang an der Ampel immer etwas rupig rein, alle anderen sind kein Probleme.
Bug oder Feature?
Hat jemand hier das auch?
Oder blöd, blöd, blöööööööd?!
Gruß
Tosssa
Lieber locker vom Hocker als hektich vom Ecktisch!


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 833 075

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Donnerstag, 19. März 2015, 20:16

bin noch keinen Schalter im 4f gefahren.
Ein dauerhaftes Phänomen oder nur wenn er kalt ist?

Beiträge: 415

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 32

Erfahrungspunkte: 377 504

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

3

Donnerstag, 19. März 2015, 21:21

Wenn du noch ein bisschen rollst, dann ist eine Sperre im Getriebe, damit du nicht aus Versehen in den ersten Gang schaltest, will man es trozdem muss man etwas mehr Kraft aufwenden, ist zwar nervig aber gewollt.
Wenn du stehst sollte es eigendlich nicht schwer gehen, ich hab bei mir festgestellt, dass der 4F nicht mehr so unempfindlich wie mein alter ist, was den Kupplungsweg angeht, soll heißen man muss die Kupplung wirklich wie in der Fahrschule gelehrnt bis Anschlag durchdrücken, bei meinem alten konnte ich ohne Mühe auch bei nur halb getretener Kupplung schalten.

Ich würde auch mal das Getriebeöl wechseln, soll bei manchen die Schaltbarkeit verbessert haben, bei mir bisher nie, ist trozdem immer eins der ersten Dinge die ich bei meinen Kübeln gemacht hab, kostet nicht viel, tut dem Getriebe gut und du kannst erkennen wie es um deine Synchronringe so steht.

Gruß


Tosssa

Silver User

  • »Tosssa« ist männlich
  • »Tosssa« ist der Autor dieses Themas

Beiträge: 115

Fahrzeug: 4F 2.7 TDI

EZ: 2009

MKB/GKB: CANA

Wohnort: Bonn

Level: 24

Erfahrungspunkte: 75 254

Nächstes Level: 79 247

Danksagungen: 1 / 4

  • Nachricht senden

4

Freitag, 20. März 2015, 10:03

Ja ein fast dauerhaftes Phänomen mal etwas mehr ruppig mal etwas weniger.
Es ist auch nicht so das ich den jetzt mit Gewalt reintrügen muss, einfach etwas fester drücken. Wundert mich nur.

Ich trete die Kupplung immer voll durch, das kommt auch nur im Stand beim anfahren vor. Ich schalte sonst aber auch nicht in den ersten Gang.

Getriebeölwechsel is ne gute Idee. Das werd ich nach Ostern mal machen lassen, synchronringe Check ich dann wie? Einfach daran wie das Öl aussieht?

Gruß
Tosssa
Lieber locker vom Hocker als hektich vom Ecktisch!

blaekridor

Foren AS

Beiträge: 37

Fahrzeug: Noch auf der Suche!

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 27 696

Nächstes Level: 29 658

Danksagungen: 1 / 0

  • Nachricht senden

5

Freitag, 20. März 2015, 10:23

Hallo,

bei unserem 2.7er Handschalter hab ich genau das gleiche Problem. Der erste geht ein bissel ruppig und der Rest butterweich. Wenn du nicht gerade 200tkm runter hast bezweifle ich aber ob ein Getriebeölwechsel Veränderung bringt.

Ich hab mir versucht anzugewöhnen sobald ich Rolle immer in den 2ten zu schalten. Das pakt der 2.7er locker. Den ersten, wie bereits beschrieben, aufgrund der Sperre nur im Stand zu schalten.
Was mir bei meinem noch aufgefallen ist, dass wenn ich 1ten beschleunigen und bei ca. 2200 - 2500 Touren schalte, dann ruckt er manchmal kurz. Unter oder oberhalb dieses Drehzahlbereiches ist das Problem nicht.

Hast du das Problem auch?

VG

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 446

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 37

Erfahrungspunkte: 1 106 628

Nächstes Level: 1 209 937

Danksagungen: 3 / 0

  • Nachricht senden

6

Freitag, 20. März 2015, 10:56

Beim ersten Gang ist das aber glaub ich normal. Kommt ab und zu mal vor, wohl durch die Synchronisierung.


Tosssa

Silver User

  • »Tosssa« ist männlich
  • »Tosssa« ist der Autor dieses Themas

Beiträge: 115

Fahrzeug: 4F 2.7 TDI

EZ: 2009

MKB/GKB: CANA

Wohnort: Bonn

Level: 24

Erfahrungspunkte: 75 254

Nächstes Level: 79 247

Danksagungen: 1 / 4

  • Nachricht senden

7

Freitag, 20. März 2015, 13:57

Ok danke für die Antwort, die 200tkm sind ja noch etwas entfernt.......
Dann nehme ich mal an das es normal ist. Die Sperre beim Rollen hab ich bemerkt. Hab eben einfach paar mal den ersten eingelegt und ein paar Mal ging es auch cremig. Ich kann damit leben, wunderte mich nur über den Unterschied.

Das ruckeln im ersten bei da 2200-2500 konnte ich nicht nachstellen, ich versuche die Tage mochmal. Drehe im ersten nur selten so hoch.
Gruß
Tosssa
Lieber locker vom Hocker als hektich vom Ecktisch!

stilltrying

Foren AS

Beiträge: 49

Fahrzeug: A6 4F FL 2,7Tdi 11/2008

EZ: 12/08

MKB/GKB: -/-

Level: 24

Erfahrungspunkte: 75 299

Nächstes Level: 79 247

Danksagungen: 0 / 1

  • Nachricht senden

8

Freitag, 20. März 2015, 16:48

2.7 Handschalter und auffällige Schaltprobleme eigentlich nie, höchstens bei eisiger Kälte und Fahrtbeginn gehabt (kann mich aber nicht an ein konkretes Ereignis erinnern)

Beiträge: 415

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 32

Erfahrungspunkte: 377 504

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

9

Freitag, 20. März 2015, 16:55

@ Tossa, die Synchronringe kannst du checken indem du im abgelassenen Öl nach Messingabrieb schaust.
Ich mach das so, dass ich das Öl in eine Schüssel laufen lasse und nach der Wiederbefüllung das alte Öl in die leeren Ölbehälter gieße, nach einer kurzen Wartezeit, setzen sich dann die Messingspäne am Boden ab, wenn du das Öl dann vorsichtig in die Behältergießt bleibt der Bodensatz zurück und man kann die Späne als goldenen Schimmer recht gut erkennnen.
Wird wohl etwas schwer, wenn du es machen lässt, aber das alte Öl kannst du dir ja mitgeben lassen und dann zu Hause etwas damit rumpanschen :D


Tosssa

Silver User

  • »Tosssa« ist männlich
  • »Tosssa« ist der Autor dieses Themas

Beiträge: 115

Fahrzeug: 4F 2.7 TDI

EZ: 2009

MKB/GKB: CANA

Wohnort: Bonn

Level: 24

Erfahrungspunkte: 75 254

Nächstes Level: 79 247

Danksagungen: 1 / 4

  • Nachricht senden

10

Freitag, 20. März 2015, 17:57

@ Stilltrying danke.

@ dreiliterauto ich hab ne freie mit der ich sehr gut kann die machen das auch für mich wenn ich nett Frage. Danke.
Falls ich das alte Öl doch mitnehme, sollten gar keine Späne drin sein oder darf ein Mini Bodensatz vorhanden sein?
Blöd das Messing nicht magnetisch ist das wäre einfacher ^^


Gruß
Tosssa
Lieber locker vom Hocker als hektich vom Ecktisch!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tosssa« (21. März 2015, 08:01)


blaekridor

Foren AS

Beiträge: 37

Fahrzeug: Noch auf der Suche!

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 27 696

Nächstes Level: 29 658

Danksagungen: 1 / 0

  • Nachricht senden

11

Freitag, 20. März 2015, 19:01

hat es sinn beim freundlichen mal die schaltung nachstellen zulassen? oder hat das keinen effekt auf den 1ten? bzw das ruppen beim schalten zw. ersten in zweiten?

Gruß Martin

Gesendet von meinem Q10 mit Tapatalk 2

Beiträge: 415

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 32

Erfahrungspunkte: 377 504

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

12

Samstag, 21. März 2015, 00:49

@blaekridor ich denke das ist ein sehr schweres Thema, da die Motoren recht stark sind und man dadurch recht stark Schaltfehler als Ruckeln wahrnimmt, also bei mir ruckelt nix beim Schalten, außer ich geh zu früh vom Gas, aber ich hab auch ein anderen Motor.

@ Tossa idealer Weise sollte nix zu sehen sein, nur stinkendes braunes Getriebeöl, ich hab bei mir einen deutlichen Bodensatz wahrgenommen und in Verbindung mit den Schaltschwierigkeiten im 2. Gang geh ich davon aus, dass der Synchronring vom 2. Gang die Sache hinter sich hat, tritt bei mir auch nur auf, wenn ich vom 3. in den 2. schalte, vom 1. in den 2. ist nur bei sehr frostigen Temperaturen etwas zu merken. Mach mal ein Foto von deinem Öl und dessen Bodensatz, ein gewisser Abrieb wird sich nicht vermeiden lassen, aber das hängt vom individuellen Augenlicht und Popometer ab:)

Gruß


oddworld

Eroberer

  • »oddworld« ist männlich

Beiträge: 40

Fahrzeug: A6 4F lim. VL 3.0 TDI 1/2009

EZ: 1/2009

MKB/GKB: -/-

Wohnort: NDS

Level: 22

Erfahrungspunkte: 45 920

Nächstes Level: 49 025

  • Nachricht senden

13

Samstag, 21. März 2015, 08:16

moinsen,

bei meinen 3.0 4f ist es genauso.wenn er kalt ist, geht das erste mal recht schwer.war der erste gang einmal drinnen, geht es beim zweiten mal alles butterweich.

ist er richtig warm (20-30km) geht alles seidenweich.


olli

Tosssa

Silver User

  • »Tosssa« ist männlich
  • »Tosssa« ist der Autor dieses Themas

Beiträge: 115

Fahrzeug: 4F 2.7 TDI

EZ: 2009

MKB/GKB: CANA

Wohnort: Bonn

Level: 24

Erfahrungspunkte: 75 254

Nächstes Level: 79 247

Danksagungen: 1 / 4

  • Nachricht senden

14

Samstag, 21. März 2015, 08:17

Ok dann bin ich ja beruhigt. Ich behalt das mal im Auge.
Gruß und schönes WE
Tosssa
Lieber locker vom Hocker als hektich vom Ecktisch!

Azzido

Audi AS

  • »Azzido« ist männlich
  • »Azzido« ist ein verifizierter Benutzer

Beiträge: 270

Fahrzeug: A6 4F 2.0 TFSI

EZ: 09/2009

MKB/GKB: BPJ / LDW

Verbrauch: Spritmonitor.de

Wohnort: Magdeburg

Level: 31

Erfahrungspunkte: 343 343

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

15

Samstag, 21. März 2015, 10:30

Bei meinem Handschalter das selbe, 1er Gang geht schwer, gerade am Morgen bei Stadtverkehr eine qual, ich bin durchaus genervt davon.

Beim nächstenmal kommt eine Automatik! :)

MFG Azzido
Vom Blute rostig ist die Sense, bist du freundlich nicht zu mir. Gruß Azzido


Tosssa

Silver User

  • »Tosssa« ist männlich
  • »Tosssa« ist der Autor dieses Themas

Beiträge: 115

Fahrzeug: 4F 2.7 TDI

EZ: 2009

MKB/GKB: CANA

Wohnort: Bonn

Level: 24

Erfahrungspunkte: 75 254

Nächstes Level: 79 247

Danksagungen: 1 / 4

  • Nachricht senden

16

Samstag, 21. März 2015, 10:39

Also ich bin kein Automatik Freund, dann hakt es lieber ^_^
So schlimm ist es ja auch nicht da ich es nicht kannte hab ich lieber hier nachgefragt bevor es ein Defekt ist.
Aber schon seltsam das die anderen so cremig reingehen und er erste so ne zicke is.
Aber ist halt so.
Schön das es euch auch so geht, geteiltes Leid.....
Gruß
Tosssa
Lieber locker vom Hocker als hektich vom Ecktisch!