Sie sind nicht angemeldet.

AranoX

Audi AS

  • »AranoX« ist männlich
  • »AranoX« ist der Autor dieses Themas

Beiträge: 357

Fahrzeug: Audi A8 4E 3.0 TDI

EZ: 2005

MKB/GKB: ASB

Wohnort: Österreich/Plainfeld

Level: 33

Erfahrungspunkte: 469 843

Nächstes Level: 555 345

Danksagungen: 4 / 1

  • Nachricht senden

1

Samstag, 21. Februar 2015, 15:42

Tiptronic schaltet hart

Servus!

So, jetzt hats mich auch erwischt: Mein Tiptronic Getriebe schaltet hart. Aufgefallen ist es mir bei meiner heutigen 400km-Tour. Da auf der Strecke mein ehemaliger Haus und Hof Mechaniker (der ausserdem noch ein guter Freund der Familie ist) lag, dachte ich mir ich schau gleich mal vorbei.

Nach kurzen Smalltalk kamen wir aufs Getriebe und es viel nur ein Wort: Metallspan. Er wusste sofort was los war und erklärte mir das wenn es blöd hergeht ein winziger Metalspan reicht um genau das hervorzurufen.

Kurz und Knapp: Ich habe am 28.4. einen Termin bei ihm zur Spezialgetriebespülung. Es klang im ersten Moment echt extrem was er vorhat aber ich vertraue dem Mann echt 100%ig. Folgendes wird gemacht: Getriebeöl wird abgelassen, danach wird die Schalteinheit ausgebaut und gereinigt, während dessen kann das Getriebe noch etwas nachtropfen kann. Jetzt wird mMn verrückt: Es werden 10-12 Dosen Bremsenreiniger durch das Getriebe inklusive Kühler "geblasen" (Zitat, er meinte etwas mit Druckluft). Danach alles wieder zusammen gebaut und aufgefüllt.

Ich muss auch dazu sagen das wenn was passieren sollte ich von ihm ein neues Getriebe bekommen würde, Ehrensache.

Ich will in diesem Thread gerne meine Erfahrungen im Bezug auf das Problem der hart schaltenden Tiptronic teilen und vielleicht ja sogar die Lösung präsentieren.

Was haltet ihr von dem ganzen? Hat jemand ähnliche Probleme hier?

Lg


  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 30

Erfahrungspunkte: 244 485

Nächstes Level: 300 073

Danksagungen: 0 / 1

  • Nachricht senden

2

Samstag, 21. Februar 2015, 17:01

Servus,

Des is ziemlich ärgerlich wenn die TT Probleme macht. Allerdings bekomm i da Bauchschmerzen wenn er dein Getriebe mit Bremsenreiniger durchbläst. Würde wenn dann mit Getriebeöl spülen und danach die Lernwerte der TT löschen sowie danach eine Getriebeadaption machen.

Grüße
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

AranoX

Audi AS

  • »AranoX« ist männlich
  • »AranoX« ist der Autor dieses Themas

Beiträge: 357

Fahrzeug: Audi A8 4E 3.0 TDI

EZ: 2005

MKB/GKB: ASB

Wohnort: Österreich/Plainfeld

Level: 33

Erfahrungspunkte: 469 843

Nächstes Level: 555 345

Danksagungen: 4 / 1

  • Nachricht senden

3

Samstag, 21. Februar 2015, 17:24

Servus,

Des is ziemlich ärgerlich wenn die TT Probleme macht. Allerdings bekomm i da Bauchschmerzen wenn er dein Getriebe mit Bremsenreiniger durchbläst. Würde wenn dann mit Getriebeöl spülen und danach die Lernwerte der TT löschen sowie danach eine Getriebeadaption machen.

Grüße
Dacht ich mir auch, aber normal weiss er was er macht, und sonst bekomm ich ein neues ;)

Wobei ich mir auch denke, was soll schon passieren? Auflösen wird sich da drin ja wohl nix.

lg


prozac

Haudegen

Beiträge: 921

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 42

Erfahrungspunkte: 2 715 822

Nächstes Level: 3 025 107

  • Nachricht senden

4

Samstag, 21. Februar 2015, 17:51

Wurde das Getriebe den schon mal gespült? Welche Laufleistung hat es nach der letzten Spülung hinter sich?

AranoX

Audi AS

  • »AranoX« ist männlich
  • »AranoX« ist der Autor dieses Themas

Beiträge: 357

Fahrzeug: Audi A8 4E 3.0 TDI

EZ: 2005

MKB/GKB: ASB

Wohnort: Österreich/Plainfeld

Level: 33

Erfahrungspunkte: 469 843

Nächstes Level: 555 345

Danksagungen: 4 / 1

  • Nachricht senden

5

Samstag, 21. Februar 2015, 17:56


Wurde das Getriebe den schon mal gespült? Welche Laufleistung hat es nach der letzten Spülung hinter sich?
Also laut meinen Aufzeichnungen... Noch nie... also hat das Getriebe jetzt ca. 389tkm mit dem gleichen Öl auf dem buckel.

Hat sich doch ganz gut geschlagen :whistling:

prozac

Haudegen

Beiträge: 921

Fahrzeug: A6 4F 3.0 TDI

EZ: 12/2008

MKB/GKB: CDYA

Wohnort: Fulda

Level: 42

Erfahrungspunkte: 2 715 822

Nächstes Level: 3 025 107

  • Nachricht senden

6

Samstag, 21. Februar 2015, 18:37

Zitat


Wurde das Getriebe den schon mal gespült? Welche Laufleistung hat es nach der letzten Spülung hinter sich?
Also laut meinen Aufzeichnungen... Noch nie... also hat das Getriebe jetzt ca. 389tkm mit dem gleichen Öl auf dem buckel.

Hat sich doch ganz gut geschlagen :whistling:


Kann man so sagen, dann ist es die normale Lebensdauer, die nun vorüber ist.


raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 845 785

Nächstes Level: 1 000 000

  • Nachricht senden

7

Samstag, 21. Februar 2015, 20:24

Hab letztes Jahr bei ca. 120TKm auch das Problem gehabt. Wurde mit der Zeit immer schlimmer. Getriebeöl wurde gewechselt. Hat mich ca. 600,- € bei AUDI gekostet.

gruss Andreas

shadowdiver

Routinier

  • »shadowdiver« ist männlich

Beiträge: 511

Fahrzeug: A6 4F 3.0 TDI Avant

EZ: 5/2005

MKB/GKB: -/-

Wohnort: GG

Level: 40

Erfahrungspunkte: 1 884 902

Nächstes Level: 2 111 327

Danksagungen: 0 / 1

  • Nachricht senden

8

Sonntag, 22. Februar 2015, 13:13

Wie alt ist Dein Luftmassenmesser? Hatte die selben Symptome bei 200tkm. LMM getauscht und weg wars. Getriebe schaltet wieder normal. Aber bei fast 400tkm würde ich das Öl trotzdem mal wechseln. Wenn es danach immer noch hart schaltet, dann denk an den LMM.
Audi A6 Avant 4F Bj.: 05/2005 3.0 TDI quattro
MKB: BMK - TipTronic
LackNr.: LZ7R - nordlichtblau perlcolor
AP-Gewindefahrwerk
9x20 ET37 - 255/30-20

AranoX

Audi AS

  • »AranoX« ist männlich
  • »AranoX« ist der Autor dieses Themas

Beiträge: 357

Fahrzeug: Audi A8 4E 3.0 TDI

EZ: 2005

MKB/GKB: ASB

Wohnort: Österreich/Plainfeld

Level: 33

Erfahrungspunkte: 469 843

Nächstes Level: 555 345

Danksagungen: 4 / 1

  • Nachricht senden

9

Sonntag, 22. Februar 2015, 13:23

Wie alt ist Dein Luftmassenmesser? Hatte die selben Symptome bei 200tkm. LMM getauscht und weg wars. Getriebe schaltet wieder normal. Aber bei fast 400tkm würde ich das Öl trotzdem mal wechseln. Wenn es danach immer noch hart schaltet, dann denk an den LMM.
Hi

Danke für den Hinweis. Bin sowieso al überlegen ob ich den LMM einfach so mal tausche da er anscheinend auch noch nie getauscht wurde.

Lg