Sie sind nicht angemeldet.

Quigongin

Silver User

  • »Quigongin« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 C6 3.0 Quattro 08/2005

EZ: 08.2005

MKB/GKB: BMK GSZ/HKG

Verbrauch: Spritmonitor.de

Wohnort: Swisttal

Level: 25

Erfahrungspunkte: 94 223

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

1

Dienstag, 17. Februar 2015, 22:10

Mehrmaliges "Schlagen" nach dem KaltStart.

Nabend Gemeinde,

mir ist in den letzetn Tagen oft aufgefallen, das mein Dicker nach de Starten im "a****kalten" Zustand ein mehrmaliges Schlagen vom Motor her hat.

Nungut, Er hat nun schon 235 tkm runter und klar ist mir auch das die Kettenspanner einige Zeit brauchen um wieder im Öl zu laufen, aber das Geräusch ist eh anders.

Das Geräusch welches mich gerade beunruhigt ist eher so ein hartes Klack......Klack.

Da ich jetzt noch knapp 500 km bis zur nächsten Inspektion habe wollte ich noch mit der Fahrt zu meinem Vertrauten warten.

Hat jemand eine Ahnung was es sein könnte.


Greez und gute Nacht........ :thumbup:
Diagnosesoftware: CarPort Pro-Modul CAN mit CP compact USB-Diagnoseinterface


schiller

Silver User

  • »schiller« ist männlich

Beiträge: 133

Fahrzeug: A6 1.8 T+

EZ: 11/2001

MKB/GKB: AWT

Wohnort: Langen

Level: 27

Erfahrungspunkte: 134 039

Nächstes Level: 157 092

  • Nachricht senden

2

Mittwoch, 18. Februar 2015, 04:48

kannst du es aufnehmen das Geräusch? Aus welcher Region kommt es genau?

Quigongin

Silver User

  • »Quigongin« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 C6 3.0 Quattro 08/2005

EZ: 08.2005

MKB/GKB: BMK GSZ/HKG

Verbrauch: Spritmonitor.de

Wohnort: Swisttal

Level: 25

Erfahrungspunkte: 94 223

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

3

Sonntag, 22. Februar 2015, 08:16

So, leider blieb der Aufnahmeversuch ohne Erfolg. Aber das Gefühl ist auch eher mehr im Fuß.
Es fühlt sich an, als wenn das Schlagen so von rechts gegen den Motor herkommt.

Wobei gestern, da hab ich gedacht mir springt beim Starten gleich der ganze Motorblock durch die Haube auf den Beifahrersitz.
Kann es sein, das meine Vorglühanlage spinnt? ?(
Dabei habe ich ordnungsgemäß vorglühen lassen und dann nochmal den Startknopf zum Starten gedrückt. Als der Wagen dann etwas länger "orgelte" fing der Motor brutal an zu rumpeln. Nach dem Startvorgang schnurten die 6 Pötte wie ein Kätzchen.
Diagnosesoftware: CarPort Pro-Modul CAN mit CP compact USB-Diagnoseinterface

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Quigongin« (22. Februar 2015, 08:49)



Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 779

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 50

Erfahrungspunkte: 10 706 886

Nächstes Level: 11 777 899

Danksagungen: 4 / 5

  • Nachricht senden

4

Sonntag, 22. Februar 2015, 10:19

Also wenn du bloß noch 500km bis zur nächsten Inspektion hast warum fährst du nicht gleich zur Werkstatt bei derartigen Problemen???? Eventuell liegt bei dir ein Injektoren Problem vor welches ja bei den VFL 3,0er TDI nicht ungewöhnlich ist aber dazu können die 4F Fahrer hier denke ich mehr sagen.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Quigongin

Silver User

  • »Quigongin« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 C6 3.0 Quattro 08/2005

EZ: 08.2005

MKB/GKB: BMK GSZ/HKG

Verbrauch: Spritmonitor.de

Wohnort: Swisttal

Level: 25

Erfahrungspunkte: 94 223

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

5

Samstag, 8. August 2015, 13:07

Lang lang ists her..... Nun ist es wieder da, das Problem mit dem "Schlagen". Wobei sich etwas geändert hat. Das "Schlagen" ist nun im Bremspedal zu spüren, sobald ich den Wählhebel auf "D" gestellt habe. Dann fängt auch der Drehzahlmesser das wanken an. Klingt für mich nach Getriebe...... *BITTENICHT* :'( :'( :'(
Diagnosesoftware: CarPort Pro-Modul CAN mit CP compact USB-Diagnoseinterface

Beiträge: 414

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 32

Erfahrungspunkte: 374 084

Nächstes Level: 453 790

Danksagungen: 1 / 0

  • Nachricht senden

6

Montag, 10. August 2015, 09:13

Moin,

was kam denn bei der Inspektion im Februar raus?, hast du deine Injektoren mal auslesen lassen?

Gruß


Quigongin

Silver User

  • »Quigongin« ist der Autor dieses Themas

Beiträge: 105

Fahrzeug: A6 C6 3.0 Quattro 08/2005

EZ: 08.2005

MKB/GKB: BMK GSZ/HKG

Verbrauch: Spritmonitor.de

Wohnort: Swisttal

Level: 25

Erfahrungspunkte: 94 223

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

7

Dienstag, 11. August 2015, 14:24

Bei der Inspektion war alles soweit Okay, ausser das die Injektoren oben auf dem Verschlussdeckel naß waren. Ich habe dann alle Injektoren ausgebaut und die Kupfer sowie Gummiedichtung erneuert.

Weiterhin lese ich die Injektoren alle drei bis vier Wochen aus, um den Verschleissgrad im auge zu behalten. Ist soweit auch okay. Einer ist nen bissl im Minus, aber noch vertrettbar.
Diagnosesoftware: CarPort Pro-Modul CAN mit CP compact USB-Diagnoseinterface

  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 30

Erfahrungspunkte: 243 675

Nächstes Level: 300 073

Danksagungen: 0 / 1

  • Nachricht senden

8

Samstag, 15. August 2015, 00:59

Das Schlagen könnte evtl auch vom Motorlager oder Getriebelager kommen.
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

Zeckke

Silver User

  • »Zeckke« ist männlich

Beiträge: 184

Fahrzeug: A6 4B 4.2 V8

EZ: 07/2004

MKB/GKB: ASG GME FUL

Verbrauch: Spritmonitor.de

Wohnort: Ahlen

Level: 25

Erfahrungspunkte: 84 708

Nächstes Level: 100 000

Danksagungen: 0 / 3

  • Nachricht senden

9

Dienstag, 1. September 2015, 00:20

Bei meinem 4B hab ich das ähnlich aber auch nur wenn ich auf D schalte dann höre ich ein leichtes Ticken aber auch nur bei offener Tür und alles aus (Radio, Lüftung)
Ob das schlimmer wird oder normal ist kann ich bis jetzt auch nicht sagen, ich hoffe das es normal ist ?(
Möchte mein Dicken Verkaufen bei Interesse bitte melden.

Hubraum = Drehmoment -> großer Hubraum = großes Drehmoment -> kleiner Hubraum = große Scheisse

CarPort Diagnose
V.A.G. 1551
ELSA + ETKA
V.A.G. Nora

MFG
Sven