Sie sind nicht angemeldet.

Black Projekt

Routinier

  • »Black Projekt« ist männlich
  • »Black Projekt« ist der Autor dieses Themas

Beiträge: 620

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 261 471

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

1

Donnerstag, 25. Dezember 2014, 19:22

Schwingen/Dröhnen im Stand an der Ampel Getriebe? Oder doch ehr Klimakompressor

Seit langem hatte ich eine Art Dröhnen bzw merkliche Schwingungen vom (ich vermutete) Getriebe wenn ich an die Ampel gerollt bin oder irgendwo mit eingelegter Fahrstufe gestanden habe. Sobald ich auf "N" geschaltet habe war es weg. Mehrere Besuche beim Freundlichen und bei ZF führten auch nur zu ??? bei den Experten. Die (meine) Vermutung war das bei 170TKM vieleicht etwas Verschleiß im Getriebe ist. Habe mich allerdings nicht überwinden können mal eine Getriebespühlung oder Revision durchführen zu lassen.

Jetzt wo es wieder kälter wurde und die Feuchtigkeit in Auto kommt bin ich dann mal wieder mit Klimaanlage gefahren (war den ganzen Sommer über aus) und siehe da, das Dröhnen tritt nicht auf. Erst wenn ich die Klimaanlage aus schalte.
Kann das am Freilauf des Klimakompressors liegen oder wo müsste ich da suchen? Vor allem was müsste neu? Klimakompressor oder Freilauf
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI


  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 31

Erfahrungspunkte: 302 627

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

2

Donnerstag, 25. Dezember 2014, 21:24

Schau mal ob die Hydrolager vom Motor noch in Ordnung sind. Nicht dass die nimmer korrekt Arbeiten und durch die stärkere Last im Stand dann die Vibrationen auftreten.
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 34

Erfahrungspunkte: 648 297

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

3

Donnerstag, 25. Dezember 2014, 22:15

definitiv Hydrolager, hab das gerade selber durch, bei mir war es das linke.

Steht dann auch im Fehlerspeicher. Ich habs neu und original im Netz für 140 EUR gekauft und bei einer Freien für 100 EUR einbauen lassen, seit dem ist er ruhig. Audi will für das Lager + den Wechsel rund 500 Euro haben.

Nicht wundern ist nen ganz schöner Klotz.

Hast du auch schwingungen beim beschleunigen? Ähnlich einer Refenunwucht, aber nur beim starken beschleunigen? Hatte das auch, seit dem Lagerwechsel ist das auch wieder fast weg. (Möchte ich aber nicht zu viel zu sagen, nach dem wechsel beider Radlager vorne war es auch erst für 3 tkm "weg" und dann ist es wieder gekommen, zwar schwächer, aber wieder merkbar, keiner findet den Fehler, Audi zuckt nur mit den Schultern. Eventuell durch leichtes "verkanten" vom Motor bei defektem Hydrolager, welcher dann die Kardanwelle in Unwucht bringt oder so?)


Hutschie85

Silver User

  • »Hutschie85« ist männlich

Beiträge: 98

Fahrzeug: Audi A6 Avant 3.0TDI Quattro

EZ: 08.07.2011

MKB/GKB: CDYC/LYJ JMJ

Verbrauch: Spritmonitor.de

Wohnort: 64560 Riedstadt

Level: 25

Erfahrungspunkte: 98 082

Nächstes Level: 100 000

  • Nachricht senden

4

Freitag, 26. Dezember 2014, 07:13

definitiv Hydrolager
Kann es auch am Hydrolager liegen, wenn er im warmen Zustand an der Ampel (kein Gang eingelegt und Kupplung nicht Betätigt) spürbar vibriert?
Fühlt sich an wie Unrunder Motorlauf.


Mfg Heiko

  • »Martin NF« ist männlich

Beiträge: 1 059

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 236 607

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

5

Freitag, 26. Dezember 2014, 07:35

Mal was anderes, wieso hast Du nicht gleiche ein Getriebeölwechsel machen lassen?? Bein170tkm und wo Du dann eh schon bei ZF warst. Das würde ich schonmal nachholen, weil schaden tut es nicht.
Und dann, fährst Du im Sommer nicht viel oder nur in ner Stadt bei offenem Fester, oder wieso bleibt deine Klima im Sommer aus??
Ich könnte mir ohne kaum noch vorstellen, grad wenn es mal wieder richtig heiß draußen ist und man länger unterwegs ist.

Helix3387

Audi AS

  • »Helix3387« ist männlich

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 34

Erfahrungspunkte: 648 297

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

6

Freitag, 26. Dezember 2014, 08:39

Zitat von »Helix3387«



definitiv Hydrolager
Kann es auch am Hydrolager liegen, wenn er im warmen Zustand an der Ampel (kein Gang eingelegt und Kupplung nicht Betätigt) spürbar vibriert?
Fühlt sich an wie Unrunder Motorlauf.
Mfg Heiko
Nein ich denke dann ist etwas anderes im Argen, Hydrolager bemerkt man eigentlich nur wenn Last auf dem Motor ist, zu mindest beim Automatik, weiß jetzt nicht genau wie es beim handschalter ist.


  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 31

Erfahrungspunkte: 302 627

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

7

Freitag, 26. Dezember 2014, 11:33

Zitat von »Helix3387«



definitiv Hydrolager
Kann es auch am Hydrolager liegen, wenn er im warmen Zustand an der Ampel (kein Gang eingelegt und Kupplung nicht Betätigt) spürbar vibriert?
Fühlt sich an wie Unrunder Motorlauf.
Mfg Heiko
Nein ich denke dann ist etwas anderes im Argen, Hydrolager bemerkt man eigentlich nur wenn Last auf dem Motor ist, zu mindest beim Automatik, weiß jetzt nicht genau wie es beim handschalter ist.


Er schreibt ja das es weg ist wenn er auf N stellt. Du hast ja beim Automatik ne Last aufm Motor wenn du auf D bist.

Sorry hab es im falschen Zusammenhang gelesen..in diesem Fall.könnte es beim Schalter evtl das Schwungrad sein
Mfg
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

Black Projekt

Routinier

  • »Black Projekt« ist männlich
  • »Black Projekt« ist der Autor dieses Themas

Beiträge: 620

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 261 471

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

8

Freitag, 26. Dezember 2014, 21:19

Mal was anderes, wieso hast Du nicht gleiche ein Getriebeölwechsel machen lassen?? Bein170tkm und wo Du dann eh schon bei ZF warst. Das würde ich schonmal nachholen, weil schaden tut es nicht.
Und dann, fährst Du im Sommer nicht viel oder nur in ner Stadt bei offenem Fester, oder wieso bleibt deine Klima im Sommer aus??
Ich könnte mir ohne kaum noch vorstellen, grad wenn es mal wieder richtig heiß draußen ist und man länger unterwegs ist.


Ich war bei ZF in Minden und in Dortmund, das muß ende Oktober, anfang November gewesen sein. Beide hätten aber min 4 Wochen Vorlauf bei den Terminen gehabt und das hätte ich jetzt in der Zeit schwierig terminlich hinbekommen. In Dortmund hätte ich mich ja den ganzen Tag am Flughafen aufhalten können aber in Minden ist nicht viel drumherum. Beides liegt 60-70km von mir weg.
Muss ich aber sicher mal nachholen im nächsten Jahr.

Im Sommer bin ich meist mir offenen Schiebedach gefahren und dann meist auch nur 1ß-20 km. Zur Arbeit fahre ich ja dann meist mit dem Roller. Wobei ich auch oft Mondeo gefahren bin. Wenn ich dann mal länger unterwegs war, warscheinlich dann mit Klima, aber habe sie dann nach der Autobahn wieder abgeschaltet, so das das nicht aufgefallen ist.
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI

Black Projekt

Routinier

  • »Black Projekt« ist männlich
  • »Black Projekt« ist der Autor dieses Themas

Beiträge: 620

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 261 471

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

9

Sonntag, 28. Dezember 2014, 13:42

definitiv Hydrolager, hab das gerade selber durch, bei mir war es das linke.

Steht dann auch im Fehlerspeicher. Ich habs neu und original im Netz für 140 EUR gekauft und bei einer Freien für 100 EUR einbauen lassen, seit dem ist er ruhig. Audi will für das Lager + den Wechsel rund 500 Euro haben.

Nicht wundern ist nen ganz schöner Klotz.

Hast du auch schwingungen beim beschleunigen? Ähnlich einer Refenunwucht, aber nur beim starken beschleunigen?


Im Fehlerspeicher hat er Freundliche nix gefunden. Oder hat er an der falschen Stelle geschaut?
Beim Fahren und Beschleunigen merke ich nix
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI


  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 31

Erfahrungspunkte: 302 627

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

10

Donnerstag, 1. Januar 2015, 10:31

Es muss nicht zwangsläufig im Fehlerspeicher stehen. Eine Sichtprüfung wäre von Vorteil.
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

Black Projekt

Routinier

  • »Black Projekt« ist männlich
  • »Black Projekt« ist der Autor dieses Themas

Beiträge: 620

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 38

Erfahrungspunkte: 1 261 471

Nächstes Level: 1 460 206

Danksagungen: 1 / 0

  • Nachricht senden

11

Freitag, 2. Januar 2015, 16:05

Habe eben mal schlau geschaut, aber sieht man wahrscheinlich nur von unten und nur wenn man die Unterbodenverkleidung abnimmt. Von oben sehe ich nur Motor ?(
2004er Mondeo ST220 Sth jetzt 2010er Focus CC Cabrio 2,5T, 2008er Audi S6 Avant, 2008er Focus CC Cabrio TDCI

  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 31

Erfahrungspunkte: 302 627

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

12

Freitag, 2. Januar 2015, 18:29

Jup. Von oben ist der Dicke zu verbaut...leider
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl