Sie sind nicht angemeldet.

Reacon

Neuling

  • »Reacon« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4F 2005 3.0

EZ: Juni 2005

MKB/GKB: -/-

Level: 15

Erfahrungspunkte: 5 578

Nächstes Level: 7 465

  • Nachricht senden

1

Freitag, 14. November 2014, 19:54

3.0 TDI Automatik '05 nur maximal 220km/h

Hallo Leute,

ich habe mein Diggerchen nun seit ca 2 Monaten und habe bereits knappe 10.000km runter gespult. Soweit find ich das Auto echt einsame Klasse!

Aber ich habe zwei Probleme, die mir irgendwie Sorgen bereiten :-(


1. Problem: wenn ich dem Auto "Kick" gebe, also in den Kickdown gehe um zB Autos zu überholen, sehe ich hinten eine gewisse Rauchentwicklung aus der Rückschreibe. Was kann das sein? Öl schein er keins zu verbrauchen, Wasser scheint auch gut zu sein.


2. Problem: laut Testberichten etc pp sollte ja der 4F 3.0 TDI locker 250km/h schaffen. Als Referenzmodell diente mein Vater sein Schalter 4F 3.0 TDI, der ohne weiteres 260km/h schafft. Meiner macht nach 220km/h irgendwie Feierabend, und da kommt nichts mehr. Ist das normal? Hat das evtl. was damit zu tun, dass meiner ein Automatik ist und daher das alles etwas anders übersetzt ist, im vergleich zum Schalter?


Vielen Dank schonmal für eure Hilfe


Grüße

Reacon


  • »collarisc« ist ein verifizierter Benutzer

Beiträge: 1 378

Fahrzeug: Audi A6 4F 2.0 TDI+

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 44

Erfahrungspunkte: 3 867 451

Nächstes Level: 4 297 834

Danksagungen: 6 / 4

  • Nachricht senden

2

Freitag, 14. November 2014, 20:30

Hi,

hast den Fehlerspeicher schon mal ausgelesen ?

Grundlegend würde ich behaupten, daß sich im Normalfall in der Endgeschwindigkeit der Schalter gegenüber dem Automatik bei weitem nicht so nen großen Unterschied gibt, wie es bei dir jetzt der Fall ist. Als übliche Fehlerquellen (ganz allgemein) würde jetzt mal auf die üblichen Verdächtigen wie LMM, Ladedrucksensor, Differenzdrucksensor, voller DPF oder Injektoren tippen. Dazu meldet sich aber sicherlich noch der eine oder andere 3.0 TDI-Fahrer, welche mehr Erfahrung damit haben, als ich :rolleyes:

Das mit der Rußentwicklung könnte ein alter, dichter Luftfilter sein, war zumindestens bei mir der Fall. Nach dem Tausch war alles so, wie es sein sollte. Andere Idee wäre, daß dein Dicker evtl. gechipt ist und daher einen erhöhten Rußausstoß hat ? (nur so ein Gedanke)

Gruß Michi
es macht nichts wenn du hin fällst, du mußt nur wieder aufstehen ;)

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 804 962

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

3

Freitag, 14. November 2014, 20:34

Lmm und injektoren prüfen.

Es gibt ne tpi bei Audi. Ansonsten mal nachfragen ob deiner davon betroffen ist.


  • »collarisc« ist ein verifizierter Benutzer

Beiträge: 1 378

Fahrzeug: Audi A6 4F 2.0 TDI+

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 44

Erfahrungspunkte: 3 867 451

Nächstes Level: 4 297 834

Danksagungen: 6 / 4

  • Nachricht senden

4

Freitag, 14. November 2014, 20:37

Lmm und injektoren prüfen.
dann bin ich ja garnicht so verkehrt gelegen :thumbsup:
es macht nichts wenn du hin fällst, du mußt nur wieder aufstehen ;)