Sie sind nicht angemeldet.

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich
  • »Bratschlauch« ist der Autor dieses Themas

Beiträge: 447

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 37

Erfahrungspunkte: 1 109 215

Nächstes Level: 1 209 937

Danksagungen: 3 / 0

  • Nachricht senden

1

Donnerstag, 6. November 2014, 20:12

"Schlagende" Tiptronic?

Hallo, ich habe mal eine Frage. Und zwar ist mir bei meinem 3.0 TFSI aufgefallen, daß die Tiptronic manchmal nicht sauber schaltet. Da ich vorher noch nie eine Wandlerautomatilk hatte wollte ich mal fragen ob das normal ist.
Folgendes tritt auf: Beim normalen Anfahren, Beschleunigen, Abbremsen usw. gibt es überhaupt keine Probleme, die TT schaltet butterweich, fast unbemerkt und weich. Manchmal allerdings kommt es vor daß die TT hart "einkuppelt" und leicht ruckt. Passiert nur im unteren Geschwindigkeitsbereich, etwa wenn man auf eine rote Ampel zurollt. In dem Augenblick wenn die TT noch einen Gang runterschalten würde und man in diesem Moment aber gerade wieder Gas gibt, passiert das manchmal. Allerdings sehr selten, vielleicht einmal die Woche, wenn überhaupt. Es kommt mir so vor als ob die TT in dem Augenblick sozusagen "überrumpelt" ist und unvorhergesehen anders agieren muß. Kann das sein, habt ihr das auch oder ist bei mir etwas nicht in Ordnung? Ich hoffe ich habe das einigermaßen verständlich ausdrücken können, ist echt schwer zu beschreiben.


MT1

König

  • »MT1« ist männlich

Beiträge: 1 037

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 38

Erfahrungspunkte: 1 440 474

Nächstes Level: 1 460 206

Danksagungen: 0 / 1

  • Nachricht senden

2

Freitag, 7. November 2014, 08:27

Macht meiner auch ab und zu. Ich fand/finde es sehr ruppig und das gefällt mir gar nicht. Ich habe ein Softwareupdate bekommen auf Kosten Audi und auch neues Getriebeöl mit Spülung. Aber auch da ist es nicht viel besser geworden. Nach Langstrecke ist es ok!
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich
  • »Bratschlauch« ist der Autor dieses Themas

Beiträge: 447

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 37

Erfahrungspunkte: 1 109 215

Nächstes Level: 1 209 937

Danksagungen: 3 / 0

  • Nachricht senden

3

Freitag, 7. November 2014, 08:30

Ok, dann bin ich ja beruhigt daß es nicht nur bei mir so ist.


Andreas K.

Silver User

  • »Andreas K.« ist männlich

Beiträge: 114

Fahrzeug: A6 4F 3.0 Tdi

EZ: 07/2007

MKB/GKB: -/-

Wohnort: Schweiz

Level: 27

Erfahrungspunkte: 145 501

Nächstes Level: 157 092

  • Nachricht senden

4

Freitag, 7. November 2014, 09:50

Kenn ich von meinem 4F 3.0Tdi ebenso.

Vor allem im S Modus merkt man in der Niederen Drehzahl beim Runterschalten der Automatik ab und wann den "Ruck"

Hatte am Anfang auch schon bedenken ob der Automat oder Getriebe ein Defekt hat, aber scheinbar ist das "normal"

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 834 404

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

5

Freitag, 7. November 2014, 15:35

Ja ist bekannt bei der tt. Also weiter fahren und damit leben.

Hab es mal verschoben

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich
  • »Bratschlauch« ist der Autor dieses Themas

Beiträge: 447

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 37

Erfahrungspunkte: 1 109 215

Nächstes Level: 1 209 937

Danksagungen: 3 / 0

  • Nachricht senden

6

Freitag, 7. November 2014, 15:36

Ja ist bekannt bei der tt. Also weiter fahren und damit leben.



Es stört mich ja nicht wirklich, kommt ja auch nur selten vor. Hatte nur Bedenken daß sich irgendein größerer Defekt vielleicht damit ankündigt.



Hab es mal verschoben


Wo hatte ich es denn drin, dachte ich hatte es hier schon reingeschrieben?


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 834 404

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

7

Freitag, 7. November 2014, 15:41

War im 4g Bereich

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich
  • »Bratschlauch« ist der Autor dieses Themas

Beiträge: 447

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 37

Erfahrungspunkte: 1 109 215

Nächstes Level: 1 209 937

Danksagungen: 3 / 0

  • Nachricht senden

8

Freitag, 7. November 2014, 15:42

Oh sorry, bin ich wohl irgendwie in der Spalte verrutscht.

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 896 723

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

9

Freitag, 7. November 2014, 20:15

Als ich damals den 3.0 TDi Probe gefahren bin war das auch so, das war ein Grund wieso ich den nicht genommen habe.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift


Bratschlauch

Routinier

  • »Bratschlauch« ist männlich
  • »Bratschlauch« ist der Autor dieses Themas

Beiträge: 447

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 37

Erfahrungspunkte: 1 109 215

Nächstes Level: 1 209 937

Danksagungen: 3 / 0

  • Nachricht senden

10

Freitag, 7. November 2014, 20:38

Mir ist es das erste Mal erst nach ein oder zwei Monaten aufgefallen, ist wie gesagt sehr selten.

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 824 909

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

11

Samstag, 8. November 2014, 23:06

Normal, ich nenne das Schlagen eher ungewollte Lastwechsel im unteren Teillastbereich. Hab ich auch vorallem im 2. 3. und 4. Gang.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

FausO

Audi AS

  • »FausO« ist männlich

Beiträge: 236

Fahrzeug: Audi A6 Avant 4F 3,0 TFSI MJ'10

EZ: 10/2009

MKB/GKB: CAJA/MCC

Wohnort: Ingolstadt

Level: 31

Erfahrungspunkte: 338 379

Nächstes Level: 369 628

Danksagungen: 3 / 0

  • Nachricht senden

12

Sonntag, 9. November 2014, 20:24

Hab ich auch wie beschrieben auch beim Ausrollen selten beim Runterschalten in den 3.
Ölspülung hatte ich vor Kurzem, bringt nix.