Sie sind nicht angemeldet.

Michi3.0tdi

Silver User

  • »Michi3.0tdi« ist männlich
  • »Michi3.0tdi« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 4f FL Avant 3.0TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heidelberg

Level: 27

Erfahrungspunkte: 137 004

Nächstes Level: 157 092

Danksagungen: 4 / 2

  • Nachricht senden

1

Samstag, 16. August 2014, 17:11

3.0tdi steigender Ölverbrauch

Servus,

kurz mal die Geschichte...

bei 108tkm Auto gekauft. Bei 120tkm Inspektion mit Ölwechsel bei Audi gemacht. In den gefahren 12tkm war der Ölstand immer randvoll.
Bei 120tkm kam das Mobil 1 5w30 rein. Dann bei 138tkm das erstmal mal Ölstand prüfen Meldung, Öl war bei mimimum und wurde wieder aufgefüllt.
Dachte mir ist nicht schlimm 18tkm 1l Öl ist nicht viel.

Jetzt aber wieder bei 144tkm Ölstand prüfen. Nachgeschaut und tatsächlich Öl wieder bei Minimum nach nur 6tkm.

Mache mir gerade langsam richtig sorgen das mein Motor eine schaden hat. Was denkt ihr dazu?

Fahre auch gerne öfters zügig und weiß das das 5w30 Öl nicht so optimal dafür ist.
Was meint ihr zum 5w40 zu wechseln?

Gruß
Michi
Diagnose & codieren im Raum Heidelberg


KTB

Foren AS

  • »KTB« ist männlich

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 124 381

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

2

Samstag, 16. August 2014, 17:43

Mal ne Frage nebenbei, schonmal den Motorraum und vor allem die Ablasschraube sichtgeprüft?
Klingt für mich nach massiven äusseren Ölverlust.
Wenn man nämlich den Ölwechsel mit dem falschen Dichtring macht (eigene Erfahrung bei freier Garage gemacht)
verliert er unten rum öl.
Audi verwendet nämlich keine Kupferdichtungen und wechselt meistens sogar Schraube und Dichtring!

Gruss
KTB
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:

Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 36

Erfahrungspunkte: 849 260

Nächstes Level: 1 000 000

Danksagungen: 4 / 6

  • Nachricht senden

3

Samstag, 16. August 2014, 18:13

Hab bei mir beim letzten Ölwechsel nur die Kupferdichtung (ein O-Ring um genau zu sein) ersetzt und da tropft nix.
Wenn man natürlich den bereits vorher plattgedrückten Kupferring nochmal verwendet, siehts schon ganz anders aus...

Zurück zur Ursprungsfrage: Ja, ein wechsel zu 5W40 kann helfen, sofern der HTHS-Wert signifikant höher als bei der 5W30er Plörre ist, die du momentan drin hast bzw. drin hattest.

PB.


Michi3.0tdi

Silver User

  • »Michi3.0tdi« ist männlich
  • »Michi3.0tdi« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 4f FL Avant 3.0TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heidelberg

Level: 27

Erfahrungspunkte: 137 004

Nächstes Level: 157 092

Danksagungen: 4 / 2

  • Nachricht senden

4

Samstag, 16. August 2014, 19:54

Auf die Idee bin ich ja garnicht gekommen.

Kann ich die Ölablasschraube sehen oder ist die mit der Unterbodenverkleidung abgedeckt?
Diagnose & codieren im Raum Heidelberg

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 167 651

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

5

Samstag, 16. August 2014, 21:59

Die ist leider verkleidet, durch den Unterbodenschutz
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

KTB

Foren AS

  • »KTB« ist männlich

Beiträge: 91

Fahrzeug: A6 C6 3.0 TDI 233 PS nach Audi Software Update.

EZ: 12/2005

MKB/GKB: BMK

Wohnort: Osterfingen / SH

Level: 26

Erfahrungspunkte: 124 381

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

6

Sonntag, 17. August 2014, 11:00

Auf die Idee bin ich ja garnicht gekommen.

Kann ich die Ölablasschraube sehen oder ist die mit der Unterbodenverkleidung abgedeckt?

Die ist schon verdeckt, sollte aber Deine beschrieben Menge dort austreten, hättest Du den Unterbodenschutz versaut und
jeden Fall tropfen auf dem Boden unterm Auto.
Wie bereits gesagt; bei meinem war bis zum Ölwechsel nen Aludichtring drauf, mein Mech hat dann Kupfer verwendet und bei mir war
es leicht undicht, ich sagmal auf 2 Tagen nen halber Liter.
Bin dann zu Ihm, wir haben das Öl aufgefangen und nen neuen Aludichtring verbaut, alles wieder tutti.

Gruss
KTB

PS. Ist nur eine der Möglichkeiten. Schau mal bitte genau nach, wenn er nicht übermässig viel blauen Rauch produziert, sollte
optisch im Motorraum irgendwo etwas zu finden seien.
Mir egal ob das der "Vater" ist, solange ich hier angel, latscht niemand übers Wasser. :evil:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »KTB« (17. August 2014, 14:43)



mikepiko

Silver User

  • »mikepiko« ist männlich

Beiträge: 143

Fahrzeug: A6 Avant 2.7TDI V6 Quattro (4F-FL)

EZ: 02/2010

MKB/GKB: CANC/DWC

Wohnort: Drolshagen

Level: 29

Erfahrungspunkte: 206 825

Nächstes Level: 242 754

  • Nachricht senden

7

Montag, 18. August 2014, 14:00

Beim 2.7er ist auch ein Aluring verbaut, kein Kupfer mehr !

Die Schraube mit Ring kostet original bei Audi um die 4 EUR, die kann man beim Ölwechsel grad mit investieren ...

Müsste mal schauen wie´s bei meinem grad aussieht. Habe das Audi Longlife Öl auch durch Mobil 1 ESP 5w30 ersetzt.

Nach erstbefüllung war der Stand auf MAX. Weis nicht wie´s jetzt nach ein paar tausend KM ausschaut ...
Trust me ... I´m the Doctor ...

Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 36

Erfahrungspunkte: 849 260

Nächstes Level: 1 000 000

Danksagungen: 4 / 6

  • Nachricht senden

8

Montag, 18. August 2014, 14:24

In CH beim VFL wurde bei mir damals ein Kupferring verwendet, weswegen ich diesen 1:1 gegen einen neuen beim letzten Wechsel getauscht habe.

Ist das nun wieder eine Geschichte VFL vs FL, oder CH vs D oder hat schlicht die Werkstatt hier gepennt?

Der 10er-Pack Ringe kam uebrigens ~2 EUR.

PB.

Michi3.0tdi

Silver User

  • »Michi3.0tdi« ist männlich
  • »Michi3.0tdi« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 4f FL Avant 3.0TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heidelberg

Level: 27

Erfahrungspunkte: 137 004

Nächstes Level: 157 092

Danksagungen: 4 / 2

  • Nachricht senden

9

Dienstag, 19. August 2014, 19:34

Alsondas Auto war auf der Bühne und ist furz trocken.
Diagnose & codieren im Raum Heidelberg