Sie sind nicht angemeldet.

allesnix

Anfänger

  • »allesnix« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4F 2.4 V6 04/2005

EZ: 04.2005

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 605

Nächstes Level: 4 033

Danksagungen: 1 / 0

  • Nachricht senden

1

Dienstag, 17. Juni 2014, 09:32

A6 4F 2.4 unruhiger Leerlauf / Steuerkette defekt?

Hallo in die Runde,

ich bin neu hier im Forum und fahre seit 3 Jahren einen A6 4F 04/2005 und habe knapp 60.000 km auf dem Tacho.

Seit gestern habe folgendes Problem:

Das Motorzeichen leuchtet auf und mein Auto läuft im Leerlauf ziemlich unruhig. Das Problem kam "über Nacht".

Während der normalen Fahrt merkt man fast nichts. Es sind auch sonst keine Rassel- oder Klappergeräuche zu hören.

Das Fahrzeug nimmt auch normal Gas an und beschleunigt ohne Probleme und ohne ruckeln.

Auch im Leerlauf ist die Drehzahl konstant bei ca. 750-800 (ohne Schwankungen).

Die PC Diagnose der Werkstatt ergab Probleme mit der Nockenwelle und Zylinder 1, 2 und 4 laufen nicht

Der Meister meinte das liegt an der Steuerkette und ein Austausch ist nötig, Kosten ca. 2.000,- bis 3.000,- Euro.

Wie kann man feststellen, ob es evtl. nur Nockenwellenverstellventil und / oder Nockenwellenversteller liegt?

Liegt es sicher an der Steuerkette oder kann es evtl. auch was ganz anderes sein?

Kennt jemand vergleichbare Probleme und hat evtl. Kulanz bei Audi bekommen?

Vielen Dank im voraus.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Rumpel (17.06.2014)


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Dienstag, 17. Juni 2014, 09:37

Steuerkette ist quatsch. Bei Zylinder 1, 2 und 4 wären 2 Steuerketten betroffen und bei Steuerkettendefekt geht gar nichts mehr. Bei Steuerkettenspannerdefekt wäre ein deutliches rasseln zu vernehmen. Der Typ in der Werkstatt erzählt quatsch.

Poste mal den kompletten Fehlerspeicherinhalt. Ich vermute eher das Problem mit der Zündspulenaktion.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Rumpel

Silver User

  • »Rumpel« ist männlich

Beiträge: 129

Fahrzeug: A6 4f 2,7 TDI DPF (01/2008) - A6 allroad 4,2 fsi (2007)

EZ: !! Bitte angeben !!

MKB/GKB: BPP/-

Wohnort: Wulfstorf

Level: 27

Erfahrungspunkte: 143 465

Nächstes Level: 157 092

Danksagungen: 0 / 3

  • Nachricht senden

3

Dienstag, 17. Juni 2014, 11:52

Also, wenn 3 Zylinder nicht laufen würden, dann wäre nicht nur der Leerlauf "ziemlich unrund" sondern das Auto würde laufen wie ein Sack Nüsse! Ich tippe ebenfalls auf die Zündspulen!


Kessi

Foren AS

  • »Kessi« ist männlich

Beiträge: 71

Fahrzeug: A6 4F Avant 2.4 Frontantrieb

EZ: 2005

MKB/GKB: BDW/HSX

Verbrauch: Spritmonitor.de

Wohnort: Bielefeld

Level: 26

Erfahrungspunkte: 106 269

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

4

Dienstag, 17. Juni 2014, 12:21

Ich habe letztes Jahr im Oktober 1750 Euro fuer die Reperatur vom Nockenwellenversteller + Austausch aller Zuendkerzen bezahlt (Audi Werkstatt Bielefeld).

Beim Schaltvorgang hat der ganze Wagen extrem geruckelt, schon beinahe ein knallen. Nach der Reperatur war alles wieder in Ordnung (Bis heute! :whistling: )

Ciwa

Foren AS

  • »Ciwa« ist männlich

Beiträge: 63

Fahrzeug: A6 4F2

EZ: 08/05

MKB/GKB: BDW/GYF

Wohnort: Franken

Level: 24

Erfahrungspunkte: 62 541

Nächstes Level: 79 247

Danksagungen: 1 / 0

  • Nachricht senden

5

Dienstag, 17. Juni 2014, 20:14

Zündspulenaktion beim Freundlichen schon durchgeführt? Kost nix. Aktion: 28E9
Beim Nockenwellenversteller kommt als Fehler P0010/P0021 Limit erreicht (oder so ähnlich)

Gruß

Roland

allesnix

Anfänger

  • »allesnix« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4F 2.4 V6 04/2005

EZ: 04.2005

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 605

Nächstes Level: 4 033

Danksagungen: 1 / 0

  • Nachricht senden

6

Mittwoch, 18. Juni 2014, 09:23

Vielen Dank für die zahlreichen Antworten.

Fehlerprotokoll kann ich im Moment leider nicht posten, da dies noch in der Werkstatt liegt.

Ich habe jetzt in der Werkstatt angerufen und gebeten erst mal die Zündspulen zu prüfen.

Beim :-) habe ich nachgefragt und mein Modell ist von der Werkstattaktion "kostenloser Tausch Zündspulen" betroffen...

bleibt zu hoffen, dass es wirklich an den Zündspulen liegt...


allesnix

Anfänger

  • »allesnix« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4F 2.4 V6 04/2005

EZ: 04.2005

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 605

Nächstes Level: 4 033

Danksagungen: 1 / 0

  • Nachricht senden

7

Dienstag, 24. Juni 2014, 10:50

so, heute habe ich den Patienten aus der freien Werkstatt abgeholt und zum "Freundlichen" gebracht um die Zündspulen im Rhamen der Werkstattaktion 28E9 zu überprüfen und ggf. auszutauschen...

und seltsamerweise hat der Motor heute (nach ein paar Tagen Standpause) weder im kalten noch im warmen Zustand irgendwleche Anzeichen von Problemen gezeigt (kein unruhiger Lauf); nur die gelbe Motorlampe hat aufgeleuchtet...

auch beim Fahren keinerlei Anzeichen von Problemen...

ich hoffe mal wirklich, dass es die Zündspulen sind und damit das Problem dann behoben ist...

hier auch mal das Fehlerprotokoll von letzter Woche
»allesnix« hat folgendes Bild angehängt:
  • fehler1.jpg

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

8

Dienstag, 24. Juni 2014, 16:39

Eindeutig Zündspulen ..
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Ciwa

Foren AS

  • »Ciwa« ist männlich

Beiträge: 63

Fahrzeug: A6 4F2

EZ: 08/05

MKB/GKB: BDW/GYF

Wohnort: Franken

Level: 24

Erfahrungspunkte: 62 541

Nächstes Level: 79 247

Danksagungen: 1 / 0

  • Nachricht senden

9

Mittwoch, 25. Juni 2014, 08:30

Hi,

und evtl. einen defekten Nockenwellensensor oder Verkabelung dahin…

Gruß

Roland


allesnix

Anfänger

  • »allesnix« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4F 2.4 V6 04/2005

EZ: 04.2005

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 605

Nächstes Level: 4 033

Danksagungen: 1 / 0

  • Nachricht senden

10

Donnerstag, 26. Juni 2014, 23:02

so, heute beim Freundlichen das Fahrzeug abgeholt....

alle 6 Zündspulen wurden geprüft und ausgetauscht (ohne Berechnung!!!)... :thumbsup:

von Problemen keine Spur mehr....

Danke nochmals für Eure Unterstützung :thumbup:

mikepiko

Silver User

  • »mikepiko« ist männlich

Beiträge: 143

Fahrzeug: A6 Avant 2.7TDI V6 Quattro (4F-FL)

EZ: 02/2010

MKB/GKB: CANC/DWC

Wohnort: Drolshagen

Level: 28

Erfahrungspunkte: 177 427

Nächstes Level: 195 661

  • Nachricht senden

11

Sonntag, 29. Juni 2014, 09:42

Trotzdem lass nach ner weile nochmal den Speicher auslesen, ob der Nockenwellenverstellerfehler weg ist ...

(Oder hat jemand während laufendem Motor den Stecker vom versteller abgezogen ?!)
Trust me ... I´m the Doctor ...

herbertp

Anfänger

Beiträge: 1

Fahrzeug: A6 4F 2,4 V6 06/2005

EZ: 06.06.2005

MKB/GKB: -/-

Level: 9

Erfahrungspunkte: 698

Nächstes Level: 1 000

  • Nachricht senden

12

Mittwoch, 7. Januar 2015, 12:25

Hatte das gleiche Problem. Nockenwellensensor ausgetauscht und er schnurrt wieder wie ein Kätzchen. :whistling:


Kessi

Foren AS

  • »Kessi« ist männlich

Beiträge: 71

Fahrzeug: A6 4F Avant 2.4 Frontantrieb

EZ: 2005

MKB/GKB: BDW/HSX

Verbrauch: Spritmonitor.de

Wohnort: Bielefeld

Level: 26

Erfahrungspunkte: 106 269

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

13

Mittwoch, 7. Januar 2015, 14:51

Darf man fragen, was du fuer die reperatur bezahlt hast?
Ich hab mich damals ein wenig erschrocken...