Sie sind nicht angemeldet.

Pja

Anfänger

  • »Pja« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 3.0 TDI Quattro Handschalter

EZ: 11/2008

MKB/GKB: -/-

Level: 11

Erfahrungspunkte: 1 922

Nächstes Level: 2 074

  • Nachricht senden

1

Freitag, 18. April 2014, 17:20

A6 3.0 TDI 2. Gang springt sofort wieder raus.

Hallo Freunde des Dicken.

Ich fahren an A6 Avant 3.0 TDI mit Handschaltung. Der Gute ist von 11/2008 und hat ziemlich genau 150.000 km auf dem Tacho.

Ich habe ihn jetzt 2,5 Jahre und seit kurzem lässt sich der 2 Gang zwar einlegen aber wenn ich denn Schalthebel nicht bewusst festhalte bis sauber eingekuppelt wurde springt der Schalthebel
wieder zurück. Das ganze ist aber nicht immer so und vor allem nur wenn er kalt ist. Kaum bin ich ein paar Kilometer gefahren flutschen alle Gänge wie gewohnt.

Habe schon einen Kumpel befragt der beim freundlichen Arbeitet die hatten diese Probleme noch nie in der Werkstatt.

Hatte damals bewusst einen Handschalter gekauft weil ich Angst vor Schäden an den Automatikgetrieben hatte :cursing: .

Hat jemand von euch ne Idee was das sein kann?
Was kostet den der Tausch eines 6 Gang Getriebes?

Wäre cool wenn ihr mir helfen könntet...

Vielen Dank im voraus!


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 794 729

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Freitag, 18. April 2014, 17:30

Schäden an einem schalt Getriebe sind auch selten.
Man könnte es mit ner Getriebe Spülung versuchen bzw nen olwechsel am Getriebe machen lassen.

Aber ne garantie ist das nicht. Schau nach nen gebrauchten Getriebe und lasse es in ner freien Werkstatt tauschen

Pja

Anfänger

  • »Pja« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 3.0 TDI Quattro Handschalter

EZ: 11/2008

MKB/GKB: -/-

Level: 11

Erfahrungspunkte: 1 922

Nächstes Level: 2 074

  • Nachricht senden

3

Freitag, 18. April 2014, 17:38

Hallo,

danke für die schnelle Antwort. Habe vergessen zu schreiben das das Getriebeöl erst vor kurzen getauscht wurde leider ohne Verbesserung. Und der Fehler tritt auch häufiger bei niedriegen Aussentemperaturen auf.

Hab auch schon mal gehört das es vorgekommen ist bei anderen Autos das durch eine defekte Motoraufhängung Vibrationen auf das Getriebe übertragen werden die dann zu Störungen bei schalten führen.
Kann sowas sein. Das würde erklären warum es nur bei kaltem Motor auftritt. Aber ich bin Laie ?(


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 794 729

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

4

Freitag, 18. April 2014, 20:54

Wird schwierig.
Audi wird vermutlich auch nur sagen neues getriebe rein

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 152 367

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

5

Montag, 21. April 2014, 11:38

Ich habe ihn jetzt 2,5 Jahre und seit kurzem lässt sich der 2 Gang zwar einlegen aber wenn ich denn Schalthebel nicht bewusst festhalte bis sauber eingekuppelt wurde springt der Schalthebel
wieder zurück. Das ganze ist aber nicht immer so und vor allem nur wenn er kalt ist. Kaum bin ich ein paar Kilometer gefahren flutschen alle Gänge wie gewohnt.


Kenne das von der Seilzugschaltung vom Passat, war damals ein Justierungsfehler der Schaltklaue am/im Getriebe bzw. deren Endlagen. Dafür gibt es eine spezielle Justierlehre.

Weiß nicht ob es das bei deinem 2008er auch machen kann/muss.

VW hat damals knapp 55€ genommen. (beim 2ten mal hab ich das selbst gemacht)
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

Sloi

Silver User

Beiträge: 142

Fahrzeug: A6 4f

EZ: 2006

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 135 299

Nächstes Level: 157 092

Danksagungen: 1 / 0

  • Nachricht senden

6

Samstag, 10. Mai 2014, 23:32

ich habe vll noch ne Kleinigkeit dazu... wenn die Motor bzw Getriebelager so ausgelutscht sind dass der Motor beim beschleunigen während der Schaltphase weit kippt, Kann es natürlich auch sein, dass vll deshalb der Gang raus springt wegen der großen Kippbewegung...

Nur ne Idee


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 152 367

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

7

Dienstag, 13. Mai 2014, 03:58

also quasi ne Schwerkraftschaltung 8| ^^ :lol: :lol:
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

JP53

Neuling

Beiträge: 12

Fahrzeug: A6 4F Avant 3.0 TDI QT S-Line

EZ: 2009

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 440

Nächstes Level: 4 033

Danksagungen: 0 / 1

  • Nachricht senden

8

Dienstag, 17. Mai 2016, 12:06

Ich habe mich mit dem Anliegen mal an den "Getriebe-Doc" gewandt:

Zitat

Hallo Getriebe-Doc,

[...]

Zum Thema: Ich habe mir vor gut 2 Monaten einen Audi A6 4F Avant gekauft, BJ. 2009, 3.0 TDI Quattro, 239PS Serie, manuelles 6-Gang Schaltgetriebe. Und genau da liegt das Problem. Ich zähle mal auf:



- 1. Gang lässt sich im kalten Zustand (im Stand) schwer bis garnicht einlegen.
- 1. Gang geht im warmen Zustand nur rein, wenn ich rolle (8-12 km/h), bzw. im Stand nur wenn ich den Schaltknauf zuvor Richtung 2. Gang gezogen habe, oder aber erst den 2. einlegen und dann hoch in den ersten.
- 2. Gang geht (ebenfalls kalten Zustand) nur sehr widerwillig rein
- 2. Gang im warmen Zustand geht zwar rein, allerdings fast immer hakelig und ab und zu springt er beim einkuppeln wieder ein Stück raus ("Zähne putzen")
- Der Rückwärtsgang geht ein wenig schwerer rein, das empfinde ich aber als weniger störend




Die Gänge 3.-6. lassen sich wunderbar durchschalten. Kupplung vom Zustand her noch gut, keine Geräusche von Ausrücklager o. ä.


Auch allgemein gibt das Getriebe (bis auf die knirschenden Geräusche wenn der 2. Gang rausspringt, siehe oben) keine Geräusche von sich.

Keine Fehlerspeichereinträge.




Da es sich wie gesagt nur um die ersten beiden Gänge handelt, hatte ich evtl. den/die Synchronring(e) im Verdacht?



Würde mich sehr freuen, wenn du die Zeit finden würdest mir zu antworten. Audi kann sich das Problem natürlich "nicht erklären" und will mir Kupplung und Zweimassenschwungrad erneuern, sowie darauf folgend ein Austauschgetriebe verbauen... Eine andere Antwort vom Händler hatte ich aber auch nicht erwartet.



P.S.: Das Differential gibt beim anfahren mit voll eingeschlagener Lenkung (bzw. beim rangieren) ein leichtes Vibrieren von sich. Laut Erfahrungsberichten und Foren soll das wohl beim Torsendifferential Typ C normal sein, aufgrund der unterschiedlichen Raddrehzahlen und daraus folgender Verspannung des Antriebsstranges. Das ganze ist auch nur unter Last spürbar, im ausgekuppelten Zustand ist Ruhe. Kennst du dich damit evtl. auch aus?



Viele Grüße nach Lenting


Antwort kam direkt, ich solle mich doch bitte mal telefonisch bei ihm melden. Sobald ich Infos habe, melde ich mich wieder :thumbup:

blaekridor

Foren AS

Beiträge: 37

Fahrzeug: Noch auf der Suche!

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 27 524

Nächstes Level: 29 658

Danksagungen: 1 / 0

  • Nachricht senden

9

Dienstag, 17. Mai 2016, 20:32

Hallo Leute,

ich habe einen 2.7TDI mit Handschalter. Das der 2te ab und zu mal raussspringt, dass Problem hab ich auch. Aber meistens hab ich dann nicht 100% sauber geschaltet. Bei mir ist es noch so, dass ich den ersten nur im Stand einlegen kann. Bin mal gespannt wie es hier weiter geht. :thumbsup: