Sie sind nicht angemeldet.

MaxA6

Foren AS

  • »MaxA6« ist männlich
  • »MaxA6« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 81 526

Nächstes Level: 100 000

  • Nachricht senden

1

Sonntag, 23. März 2014, 16:38

Ölverbrauch und "quietschen" beim Lenken - A6 4F 2.4 multitronic

Hallo,
ich habe gleich 2 Probleme. Ich fahren den A6 4F 2.4 multitronic.
Anfang Februar habe ich bei 154tkm meine Inspektion mit Ölwechsel gemacht (5w30). Vor 2 Tagen bei nichteinmal 157tkm fing die Öl-Min. Leuchte schon wieder an zu leuchten. Ist ein solcher Ölverbrauch noch normal? Und ab wann fängt das Lämpchen an zu lechten ?

Meine zweites Problem ist das ich beim langsamen fahren wenn ich z.b. in eine Seitenstraße abbiege immer sowas wie ein quietschen höre.
Hatte das vllt. Schonmal jemand und kann mir weiter helfen?

Jetzt schonmal danke :)


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 148 625

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Sonntag, 23. März 2014, 16:53

Hast du den Öl Wechsel bei Audi machen lassen?
Ist.definitiv nicht normal.

Zu zweitens. Könnte die servo pumpe sein.

Gebraucht gekauft oder vom Händler?

MaxA6

Foren AS

  • »MaxA6« ist männlich
  • »MaxA6« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 81 526

Nächstes Level: 100 000

  • Nachricht senden

3

Sonntag, 23. März 2014, 17:11

Ölwechsel wurde nicht bei Audi gemacht. Davor aber immer alles bei Audi gemacht. Habe ihn mit 140tkm gekauft und seitdem musste ich schon öl nachkippen.
Gekauft habe ich ihn bei einem Händler aber nicht direkt bei Audi.

Zur Servopumpe, muss sowas getauscht werden und was kostet so etwas ca.?


MT1

König

  • »MT1« ist männlich

Beiträge: 1 261

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 2 003 519

Nächstes Level: 2 111 327

Danksagungen: 0 / 2

  • Nachricht senden

4

Sonntag, 23. März 2014, 17:15

Meinst du das Lämpchen im Tacho? Das ist doch nicht für die Menge sondern für den Öldruck. Wieviel Öl kommt den rein in den 2,4 Liter Benziener? Audi gibt ja bis zu einem Liter pro 1000km vor. Somit kann der Verbrauch schon normal sein.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

MaxA6

Foren AS

  • »MaxA6« ist männlich
  • »MaxA6« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 81 526

Nächstes Level: 100 000

  • Nachricht senden

5

Sonntag, 23. März 2014, 17:22

Bei dem Ölwechsel wurden ca. 7L öl reingekippt.
Bei dem Lämpchen leuchtwt das Ölkännchen und dahinter steht Min. Und wenn ich am Messstab nachschaue ist es auch ganz unten. Hat also nichts mit öldruck zu tun oder ?

MT1

König

  • »MT1« ist männlich

Beiträge: 1 261

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 2 003 519

Nächstes Level: 2 111 327

Danksagungen: 0 / 2

  • Nachricht senden

6

Sonntag, 23. März 2014, 17:24

Da hast du recht, Öl zu wenig. Wenn nur das Öllämpchen kommt, istd er Druck zu niedrig. Bei Minimum wird etwa 1,5 Liter fehlen. Das wäre somit normal laut Audi.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden


MaxA6

Foren AS

  • »MaxA6« ist männlich
  • »MaxA6« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 81 526

Nächstes Level: 100 000

  • Nachricht senden

7

Sonntag, 23. März 2014, 17:32

Ja normal ist 1l/1000km laut Audi. Aber wieso braucht der eine Audi so viel und der nächste läuft fast ohne etwas nach zukippen ?

MT1

König

  • »MT1« ist männlich

Beiträge: 1 261

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 2 003 519

Nächstes Level: 2 111 327

Danksagungen: 0 / 2

  • Nachricht senden

8

Sonntag, 23. März 2014, 17:37

Schlecht Eingefahren oder so. Gibt auch welche mit Mängeln. Man steckt leider nicht drin.
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden

MaxA6

Foren AS

  • »MaxA6« ist männlich
  • »MaxA6« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 81 526

Nächstes Level: 100 000

  • Nachricht senden

9

Sonntag, 23. März 2014, 17:41

Also wird es eher nicht lohnen mal nachschauen zu lassen oder sollte man doch lieber mal nachschauen lassen ?

Außerdem wie sieht es aus wenn man auf ein anderes Öl umsteigt? Sollte man nicht mehr machen oder ?


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 148 625

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

10

Sonntag, 23. März 2014, 18:34

Zur servo pumpe gibts einige Beiträge.

Zuerst mal stand vom hydraulik Öl kontrollieren.. wenn der zu niedrig kann es daher kommen

MarloMax

Silver User

  • »MarloMax« ist männlich

Beiträge: 203

Fahrzeug: A6 4F 2.0 TDI BRE 11/2005

EZ: !! Bitte angeben !!

MKB/GKB: BRE/GYX

Wohnort: Thüringen bzw. Leipzig

Level: 31

Erfahrungspunkte: 365 196

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

11

Sonntag, 23. März 2014, 20:32

Auch wenn Audi sagt dass ein Ölverbrauch von 1L auf 1000km normal sei finde ich das absolut nicht normal. Klar "verbraucht" ein Motor auch etwas Öl, gerade wenn man ordentlich über die Autobahn heizt. Aber die Menge ist nicht normal, da würde ich lieber mal auf die Suche gehen.
Dein zweites Problem kommt häufiger beim 4F vor, da soll die Schmierung der Gummiteile in der Servoanlage mangehaft sein. Das Problem hab ich auch, allerdings so selten dass ich da nichts unternehme. Bei einigen wurde das Öl schonmal getauscht was aber auch nicht halt. Ers der Austausch der kompletten Lenkung hat geholfen. Die die es dabei belassen haben aber meines Wissens keine weiteren Schäden getragen, bis auf das nervige Geräuch.
Bei einigen wenigen kam das Geräuch vom Schleifring, diesen vorsichtig ausbauen und reinigen. Danach kann das Geräuch weg sein.

MaxA6

Foren AS

  • »MaxA6« ist männlich
  • »MaxA6« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 81 526

Nächstes Level: 100 000

  • Nachricht senden

12

Sonntag, 23. März 2014, 20:37

Zitat

Auch wenn Audi sagt dass ein Ölverbrauch von 1L auf 1000km normal sei finde ich das absolut nicht normal. Klar "verbraucht" ein Motor auch etwas Öl


Sehe ich genause, wobei ich sogut wie nie Autobahn fahre sondern nur Landstraße und innerorts.

Wegen der Servopumpe muss ich morgen mal nachsehen. Muss nur vorher noch nachschauen wo man nachschauen kann ob Öl gehlt.


MarloMax

Silver User

  • »MarloMax« ist männlich

Beiträge: 203

Fahrzeug: A6 4F 2.0 TDI BRE 11/2005

EZ: !! Bitte angeben !!

MKB/GKB: BRE/GYX

Wohnort: Thüringen bzw. Leipzig

Level: 31

Erfahrungspunkte: 365 196

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

13

Sonntag, 23. März 2014, 21:05

Hinterm linken Scheinwerfer ist so ein kleiner runder Behälter. Der ist fürs servoöl.

MaxA6

Foren AS

  • »MaxA6« ist männlich
  • »MaxA6« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 81 526

Nächstes Level: 100 000

  • Nachricht senden

14

Montag, 24. März 2014, 08:33

Gut, werde ich nacher mal nachsehen.

MT1

König

  • »MT1« ist männlich

Beiträge: 1 261

Fahrzeug: A6 4G 3.0 TDI BiTurbo Avant

EZ: 07/2013

MKB/GKB: -/-

Wohnort: Halle / Saale

Level: 40

Erfahrungspunkte: 2 003 519

Nächstes Level: 2 111 327

Danksagungen: 0 / 2

  • Nachricht senden

15

Montag, 24. März 2014, 09:03

Aber mit diesem Ölverbrauch brauchst du nicht zu Audi fahren und das bemängeln. Die werden dich ablaufen lassen, leider. Somit wirst du wohl oder übel damit leben müssen wenn es nicht irgendwo "rausläuft".
Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
-- Voltaire

VCDS vorhanden


MaxA6

Foren AS

  • »MaxA6« ist männlich
  • »MaxA6« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 81 526

Nächstes Level: 100 000

  • Nachricht senden

16

Montag, 24. März 2014, 19:10

Habe heute mal nachgeguckt und es war so, es hat Öl in der Servopumpe gefehlt. Hab ich dann auffüllen lassen und und jetzt ist das Geräusch weg.
Was mir nur jetzt aufgefallen ist jetzt hört man immer noch soetwas wie ein quietschen jedoch direkt aus dem Lenkrad ??

MarloMax

Silver User

  • »MarloMax« ist männlich

Beiträge: 203

Fahrzeug: A6 4F 2.0 TDI BRE 11/2005

EZ: !! Bitte angeben !!

MKB/GKB: BRE/GYX

Wohnort: Thüringen bzw. Leipzig

Level: 31

Erfahrungspunkte: 365 196

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

17

Montag, 24. März 2014, 19:25

Das ist das was ich meinte. Oder mit etwas Glück quietscht nur der Schleifring. Dazu muss aber das Lenkrad ab.

nordmann

Eroberer

  • »nordmann« ist männlich

Beiträge: 23

Fahrzeug: AUDI A6 4F Avant S-Line 2,4 - V6 - Benziner

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schleswig - Holstein

Level: 21

Erfahrungspunkte: 32 827

Nächstes Level: 38 246

Danksagungen: 1 / 0

  • Nachricht senden

18

Dienstag, 25. März 2014, 23:22

Dein derzeitiger Ölverbrauch ist definitiv nicht normal.
Ich würde zuerst einmal umstellen auf Festintervall (15.000 km) und statt der Longlife-Plürre gutes Leichtlauföl 5W40 einfüllen.
Ich habe mich für das Meguin megol 5W-40 Super Leichtlauföl entschieden und meinen Ölverbrauch dadurch minimiert.

Bezüglich Deiner Quietschgeräusche beim Lenken, kann ich Dir den nachfolgenden Link empfehlen.
Dort habe ich auch eine Tondatei verlinkt, anhand der Du erkennen kannst, ob es sich bei Dir um das selbe Geräusch handelt.

http://www.a6-freunde.com/board120-a6-4f-forum-karosserie-fahrwerk-bremsen-r%E4der-beleuchtung/19646-ger%E4usche-servolenkung-a6-2-7-tdi-avant/


MaxA6

Foren AS

  • »MaxA6« ist männlich
  • »MaxA6« ist der Autor dieses Themas

Beiträge: 54

Fahrzeug: A6 4F 2.4 V6 BJ. 2005

EZ: 2005

MKB/GKB: -/-

Wohnort: Willingshausen

Level: 25

Erfahrungspunkte: 81 526

Nächstes Level: 100 000

  • Nachricht senden

19

Montag, 31. März 2014, 11:17

Das mit dem Öl umstellen auf 5w40 hab ich auch schon gelesen. Habe aber auch gelesen das man die Ölsorte bei solch einem KM-Stand nicht mehr wechseln soll. Deshalb bin ich mir nicht so sicher.

Das Video mit dem Geräusch habe ich mir angehört, könnte das selbe bei mir sein nur bei mir ist es "noch" nicht so laut.