Sie sind nicht angemeldet.

Freestyle

Anfänger

  • »Freestyle« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4F 2.7TDI 05/2006

EZ: 17.05.2006

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 021

Nächstes Level: 4 033

  • Nachricht senden

1

Montag, 3. März 2014, 21:01

Automatik gibt Schalthebel nicht frei

Hallo Community,

ich fahre einen 2.7tdi Automatik und habe seit einiger Zeit folgendes Problem:
Wenn ich in mein Auto steige, kommt es immer häufiger vor, dass ich aus der P-Stellung nicht rauskomme und dann manuell entriegeln muss. Im FIS macht es sich bemerkbar, indem die Stellung des Hebels nicht mehr rot hinterlegt ist. Wenn ich morgens einsteige und manuell entriegel, stelle ich den Wahlhebel auf D und nach ein paar Sekunden "fängt" er sich und alles funktioniert. Klappt das nicht, gehen meine Rückwärtsfahrleuchten nicht.


Jetzt war ich bei Audi und die konnten mir nicht genau sagen, woran es liegt. Deren Aussage ist entweder Steuergerät oder Schaltkulisse. Daraufhin war ich bei einem Freund, der ein Diagnosegerät hat und das hat folgende Fehlermeldungen angezeigt:


Steuergerät ABS/ESP 8.0
P045F - CAN-Botschaft Gangerkennung


Getriebesteuerung
P0706 - Fahrstufensensor Signal unplausibel

Da ich nicht auf Glück die Teile austauschen möchte, wollte ich mal fragen, ob jemand schon Erfahrungen mitließen Fehlern hatte und wie sie gelöst wurden.

Vielen Dank schonmal im Voraus!

Gruß
Freestyle


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 788 525

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Montag, 3. März 2014, 21:07

mt oder TT?

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 788 525

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

3

Montag, 3. März 2014, 21:10

ich zitiere mal aus nem anderen Forum

Der Fahrstufensensor wird auch Multifunktionsschalter genannt. Dieser sitzt am Getriebe und kostet etwa 200 Euro. Mögliche Ursachen für den Fehlercode wären:

- Leitungsunterbrechung oder Kurzschluß nach Masse bzw. Plus
- Spannungsversorgung des Fahrstufensensors (Multifunktionsschalters) unterbrochen
- Fahrstufensensor (Multifunktionsschalter) -F125 defekt


Freestyle

Anfänger

  • »Freestyle« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4F 2.7TDI 05/2006

EZ: 17.05.2006

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 021

Nächstes Level: 4 033

  • Nachricht senden

4

Montag, 3. März 2014, 21:35

Ist mt.
Sind die Fehlermeldungen voneinander abhängig? Es sind ja zwei verschiedene Steuergeräte.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 788 525

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

5

Dienstag, 4. März 2014, 07:21

So genau kann ich dir das auch nicht sagen.
Allerdings würde ich damit anfangen. Ist billiger als das Getriebe zu tauschen

Freestyle

Anfänger

  • »Freestyle« ist der Autor dieses Themas

Beiträge: 3

Fahrzeug: A6 4F 2.7TDI 05/2006

EZ: 17.05.2006

MKB/GKB: -/-

Level: 13

Erfahrungspunkte: 3 021

Nächstes Level: 4 033

  • Nachricht senden

6

Donnerstag, 6. März 2014, 20:01

Habe woanders gelesen, dass dieser F125 auch vom Steuergerät kommen kann. Hat vielleicht jemand schon Erfahrung mit diesem Fehler?

Vielen Dank und Grüße
Freestyle


Waleri

Anfänger

Beiträge: 1

Fahrzeug: A6 4f 3.2FSI 05/2005

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 7

Erfahrungspunkte: 354

Nächstes Level: 443

  • Nachricht senden

7

Dienstag, 15. Dezember 2015, 22:26

Hi Freestyle !!!
Wurde mich sehr interesieren wie du dieses Problem gelöst hast. Habe das gleiche Fehler. Vielen Dank in vorraus..... :thumbsup:

Mfg

Waleri

Bruce777

Audi-o-Creator

  • »Bruce777« ist männlich
  • »Bruce777« ist ein verifizierter Benutzer

Beiträge: 639

Fahrzeug: A6

EZ: 2009

MKB/GKB: CANC / LWC

Wohnort: Petershagen/Eggersdorf

Level: 42

Erfahrungspunkte: 2 816 391

Nächstes Level: 3 025 107

Danksagungen: 6 / 25

  • Nachricht senden

8

Mittwoch, 16. Dezember 2015, 10:00

Also ich bei dem Fiat meiner Frau auch so ein Fehler und am Ende war es nur der Bremspedalschalter. Ein Teil für 10? legte das ganze Auto lahm. Neues Getriebe und Steuergerät wurde vorher schon bei Händler Gewarnt. Naja dann hab ich es eben mit dem Schalter probiert und Zack weg der Fehler.
  • Zitat

    Wenn ich Geld haette wie es Zitate auf der Welt gibt. Waere ich wohl reich.
  • Podcast

    ITunes Aktiv
    Podcast.de Aktiv
    Podster.de Aktiv RSS FEED Aktiv
  • Car

    Ich fahre derzeit einen Audi A6 C4 2.6 V6
  • Works

    Mein aktuelles Projekt bei den A6-Freunden ist das PodCasting!
  • Bilder

    spaeter!
  • Über mich

    So lang Ranger-Joe sein Podcast mit mir nicht fertig hat, hab ich einen Maulkorb verordnet bekommen.

Lakeman

Anfänger

Beiträge: 8

Fahrzeug: A6 4F 3.0 TDI Avant

EZ: 12.2005

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 551

Nächstes Level: 2 912

  • Nachricht senden

9

Donnerstag, 21. Januar 2016, 19:43

Manuell von P auf N

Hi

wie kann ich den Schalthebel manuell von P auf N stellen ?

THX FOR HELP


MR1580

Audi AS

  • »MR1580« ist männlich

Beiträge: 252

Fahrzeug: A6 4f Avant 2,4 v6 09/2005

EZ: 25.09.2005

MKB/GKB: -/-

Wohnort: Berlin Lübars

Level: 27

Erfahrungspunkte: 128 462

Nächstes Level: 157 092

Danksagungen: 1 / 3

  • Nachricht senden

10

Freitag, 22. Januar 2016, 03:45

^^ Zündung auf Stellung 1 und Bremse betätigen, dann Wahlhebel auf N! Zündung wieder aus.
Achtung, jetzt kann das Fahrzeug wegrollen, also noch die Handbremse betätigen.
MfG aus Berlin

Lakeman

Anfänger

Beiträge: 8

Fahrzeug: A6 4F 3.0 TDI Avant

EZ: 12.2005

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 551

Nächstes Level: 2 912

  • Nachricht senden

11

Freitag, 22. Januar 2016, 08:49

Und wenn die Zündung nicht funktioniert ???

  • »Martin NF« ist männlich

Beiträge: 1 023

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 40

Erfahrungspunkte: 1 980 321

Nächstes Level: 2 111 327

Danksagungen: 2 / 0

  • Nachricht senden

12

Freitag, 22. Januar 2016, 09:55

Gab es da nicht irgendwo so eine Notentriegelung hinterm Aschenbecher??


Zeckke

Silver User

  • »Zeckke« ist männlich

Beiträge: 184

Fahrzeug: A6 4B 4.2 V8

EZ: 07/2004

MKB/GKB: ASG GME FUL

Verbrauch: Spritmonitor.de

Wohnort: Ahlen

Level: 25

Erfahrungspunkte: 84 764

Nächstes Level: 100 000

Danksagungen: 0 / 3

  • Nachricht senden

13

Samstag, 23. Januar 2016, 10:52

Ja gibt eine Notentriegelung, gibt auch einen Beitrag hier im Forum aber frag mich nicht wo^^

Angeblich musst du die Abdeckung des Schalthebels entfernen und dann weit unten am Getriebe soll ein Knopf sein womit man den Wahl Hebel entriegeln kann ich auf N kommt
Möchte mein Dicken Verkaufen bei Interesse bitte melden.

Hubraum = Drehmoment -> großer Hubraum = großes Drehmoment -> kleiner Hubraum = große Scheisse

CarPort Diagnose
V.A.G. 1551
ELSA + ETKA
V.A.G. Nora

MFG
Sven