Sie sind nicht angemeldet.

  • »Chaosgeneral« ist männlich
  • »Chaosgeneral« ist der Autor dieses Themas

Beiträge: 50

Fahrzeug: Audi A6 Avant 2.7 TDI quattro C6

EZ: 01/2006

MKB/GKB: -/-

Wohnort: Goch

Level: 24

Erfahrungspunkte: 67 403

Nächstes Level: 79 247

  • Nachricht senden

1

Montag, 27. Januar 2014, 20:51

Motor schüttelt sich beim Kaltstart TDI

Es gibt hier ja schon einige Threats dazu aber so ganz wird mein Problem da nicht beschrieben bzw. tritt anders auf deshalb mal ein neuen aufmachen.

Wenn ich morgens das Auto starte dann schüttelt er sich ziemlich heftig für ein paar Sekunden die Drehzahl ist dann bei 1000 und geht dann aber fix auf unter 1000 herunter und dann ist Ruhe.
Im Sommer habe ich das Problem nie wenns draußen halt wärmer ist.
Nun meinte ein Bekannter das es daran liegt das nicht direkt alle Zylinder anspringen wenns kalt ist, was das schüttelt ein wenig erklären würde, soweit ich weiß macht er das auch schon seitdem wir den haben und Kaputt war nie was ?(
Hier wird dann geschrieben das es an Defekten Glühkerzen Liegen kann oder manche Sensoren ein wenig spinnen, wenn so ein ähnliches Problem auftritt, nur macht er das halt im Sommer nicht und wenn der Motor einigermaßen warm ist passiert da auch nichts.

Woran kann das liegen?
5 Ringe im Leben :thumbsup:


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 600 613

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Montag, 27. Januar 2014, 21:05

Fehlerspeicher auslesen. Injektoren mit vcds prüfen.
Glühkerzen stehen im Speicher wenn hinüber

  • »Chaosgeneral« ist männlich
  • »Chaosgeneral« ist der Autor dieses Themas

Beiträge: 50

Fahrzeug: Audi A6 Avant 2.7 TDI quattro C6

EZ: 01/2006

MKB/GKB: -/-

Wohnort: Goch

Level: 24

Erfahrungspunkte: 67 403

Nächstes Level: 79 247

  • Nachricht senden

3

Montag, 27. Januar 2014, 21:13

Fehlerspeicher wurde letzte Woche ausgelesen, weil die Parksensoren hinten nicht funktioniert haben, zeigt er dann alle Fehler an oder muss man spezifisch nach einem suchen weil im Fehlerspeicher nix drin stand sagte der :)
5 Ringe im Leben :thumbsup:


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 260 355

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

4

Montag, 27. Januar 2014, 21:46

Eindeutig Glühkerzen
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

HPM15

Silver User

  • »HPM15« ist männlich

Beiträge: 156

Fahrzeug: A6 Avant Quattro 2.5 TDI

EZ: 07/2003

MKB/GKB: BDH

Wohnort: Badland

Level: 30

Erfahrungspunkte: 245 930

Nächstes Level: 300 073

  • Nachricht senden

5

Dienstag, 28. Januar 2014, 05:30

Nun, auch ich kämpfe noch mit diesen Problemen...

Bei meinem :

-Glühkerzen alle neu
-Düsenstock Zyl. 6 Neu
-Alle anderen Düsenstöcke im grünen Bereich
-Glühzeit OK
-Einspritzbeginn OK

.....trotzdem Kaltstart ist eher Zäh, leichte Diesel-Wolke beim Kaltstart (Nur dann), Unrunder Motorlauf nach Kaltstart für ca. 1-2 sec......


Ich bleibe dran.....

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 260 355

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

6

Dienstag, 28. Januar 2014, 08:00

@HPM15, 4f oder 4b wie im Profil?
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


HPM15

Silver User

  • »HPM15« ist männlich

Beiträge: 156

Fahrzeug: A6 Avant Quattro 2.5 TDI

EZ: 07/2003

MKB/GKB: BDH

Wohnort: Badland

Level: 30

Erfahrungspunkte: 245 930

Nächstes Level: 300 073

  • Nachricht senden

7

Dienstag, 28. Januar 2014, 12:13

@Maverick78

4B, allerdings ziehen sich diese Symptome mittlerweile durch beide Baureihen, Betreffen immer wieder die V6 TDI.....leider....

d_audi

Foren AS

Beiträge: 44

EZ: 06.2000

MKB/GKB: AKE/

Level: 24

Erfahrungspunkte: 70 374

Nächstes Level: 79 247

  • Nachricht senden

8

Dienstag, 28. Januar 2014, 12:58

Im Regelfall ist es bei jedem Diesel das gleiche: Wenn er im Winter schlecht anspringt sind es entweder die Glühkerzen, oder Leckagen in der Kraftstoffzufuhr.
Meistens sind es Oringe/Gumidichtungen, die nicht mehr taufrisch sind. Bei warmen Betrieb setzen die sich nach und nach mehr, durch die Ausdehnung, und wenns dann richtig kalt wird ziehen die sich zu sehr zusammen und bilden solange sie kalt sind eine Undichtigkeit, meist geht das dann irgendwann soweit bis er nicht mehr Anspringt.

Nimm die Motorabdeckung runter und seh dir die Dieselleitung an. Sind dort Luftblasen drin hast du ne undichtigkeit. Beim 4B sind die im Regelfall an der Dieselpumpe, manchmal auch am Vorwärmerventil, oder auch mal bedingt durch undichte Leckleitungen. Kann man alles mit wenig Aufwand und Geldeinsatz beheben...

HPM15

Silver User

  • »HPM15« ist männlich

Beiträge: 156

Fahrzeug: A6 Avant Quattro 2.5 TDI

EZ: 07/2003

MKB/GKB: BDH

Wohnort: Badland

Level: 30

Erfahrungspunkte: 245 930

Nächstes Level: 300 073

  • Nachricht senden

9

Dienstag, 28. Januar 2014, 14:32

Nun, mit der Luft in den Leitungen werden wir natürlich noch mal Checken, wobei ich das als Ursache eigentlich ausschliesse..... denn das wäre doch echt viiiiel zu Billig


  • »Chaosgeneral« ist männlich
  • »Chaosgeneral« ist der Autor dieses Themas

Beiträge: 50

Fahrzeug: Audi A6 Avant 2.7 TDI quattro C6

EZ: 01/2006

MKB/GKB: -/-

Wohnort: Goch

Level: 24

Erfahrungspunkte: 67 403

Nächstes Level: 79 247

  • Nachricht senden

10

Dienstag, 28. Januar 2014, 18:42

Dann werde ich mal die Werkstatt aufsuchen und fragen ob die sich das mal anschauen können.

Danke schonmal ich berichte dann was draus geworden ist.
5 Ringe im Leben :thumbsup:

  • »Chaosgeneral« ist männlich
  • »Chaosgeneral« ist der Autor dieses Themas

Beiträge: 50

Fahrzeug: Audi A6 Avant 2.7 TDI quattro C6

EZ: 01/2006

MKB/GKB: -/-

Wohnort: Goch

Level: 24

Erfahrungspunkte: 67 403

Nächstes Level: 79 247

  • Nachricht senden

11

Mittwoch, 29. Januar 2014, 07:31

So heute morgen war es dann ganz extrem, ging kurz übers 1000 und schüttelte sich gut durch.
Habe nun in der Werkstatt angerufen, die Kerzen wurden noch nie getauscht habe dann gefragt was es kostet da die Beru stahldinger mit Motor steuerungsupdate Kosten, soll dann 484 Euro kosten

Gesendet von meinem Galaxy Nexus mit Tapatalk
5 Ringe im Leben :thumbsup:

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 260 355

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

12

Mittwoch, 29. Januar 2014, 07:38

wtf Die Beru kosten im freien Handel max 12€/Stk.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 260 355

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

13

Mittwoch, 29. Januar 2014, 07:40

@HPM15: Naja bei den PD Dieseln kommen beim Starten noch die HD-Pumpen hinzu. DIe machen auch auch gern mal ärger beim Kaltstart indem sie nicht genug druck aufbauen. Mal ne Druckprüfung machen lassen.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 650

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 600 613

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

14

Mittwoch, 29. Januar 2014, 08:00

Te wieviel km hast du runter?

Glaube mejner hat nach 150tkm auch noch die ersten

  • »Chaosgeneral« ist männlich
  • »Chaosgeneral« ist der Autor dieses Themas

Beiträge: 50

Fahrzeug: Audi A6 Avant 2.7 TDI quattro C6

EZ: 01/2006

MKB/GKB: -/-

Wohnort: Goch

Level: 24

Erfahrungspunkte: 67 403

Nächstes Level: 79 247

  • Nachricht senden

15

Mittwoch, 29. Januar 2014, 08:08

Hat im. Moment 201257 runter, was bleibt mir anderes übrig als es wechseln zu lassen, bin nachdem heute morgen doch etwas vorsichtig denn er hatte schon Probleme zu starten hatte ich so heftig auch noch nicht erlebt.


Gesendet von meinem Galaxy Nexus mit Tapatalk
5 Ringe im Leben :thumbsup:


Ric-777

Neuling

  • »Ric-777« ist männlich

Beiträge: 10

Fahrzeug: A6 4F5 2,7 TDI

EZ: 2007 MJ08

MKB/GKB: BPP/KSY (JQG)

Wohnort: Göttingen

Level: 17

Erfahrungspunkte: 11 887

Nächstes Level: 13 278

  • Nachricht senden

16

Mittwoch, 29. Januar 2014, 12:14

Hallo,

also ich halte das bei diesen Temperaturen für "relativ" normal wenn der Motor länger gestanden hat.

Bei mir liegt die Ursache in zwei defekten Glühkerzen. Das gleiche Phänomen.

Bei meinem Dad (4B 2.5 TDI Verteilerpumpe) sind die defekten Glühkerzen neu und frischer Ölwechsel (im Bezug auf die Viskosität), und trotzdem schüttelt er am Anfang kurz. (Selbst bei mehrmaligem Vorglühen)

Schädlich ist das für deinen Motor selber aber kaum, solang er innerhalb einiger Sekunden wieder Rund läuft.

  • »Chaosgeneral« ist männlich
  • »Chaosgeneral« ist der Autor dieses Themas

Beiträge: 50

Fahrzeug: Audi A6 Avant 2.7 TDI quattro C6

EZ: 01/2006

MKB/GKB: -/-

Wohnort: Goch

Level: 24

Erfahrungspunkte: 67 403

Nächstes Level: 79 247

  • Nachricht senden

17

Mittwoch, 29. Januar 2014, 21:57

Mhm bin da jetzt echt verunsichert, mein Vater sagt (von dem ich das Auto ja übernommen habe) das er das schon immer macht und noch nie was kaputt gegangen ist hätte das auch mal nachschauen lassen aber wäre kein Bedarf laut Werkstatt da normal.
Ich denke aber das neue Glühkerzen nix kaputt machen daher werde ich die nach 200k doch mal wechseln lassen.
5 Ringe im Leben :thumbsup: