Sie sind nicht angemeldet.

Hotte

Silver User

  • »Hotte« ist männlich
  • »Hotte« ist der Autor dieses Themas

Beiträge: 150

Fahrzeug: A6 4F 4.2 FSI

EZ: 15.03.2007

MKB/GKB: BVJ/-

Wohnort: nähe Hameln

Level: 30

Erfahrungspunkte: 278 636

Nächstes Level: 300 073

  • Nachricht senden

1

Donnerstag, 2. Januar 2014, 14:02

Nockenwellenspätverstellung

Frohes Neues euch.
Hoffe ihr startet besser ins Jahr als mein Dicker der mir momentan echt Sorgen macht.
Im Spoiler hab ich den Inhalt des Fehlerspeicher eingetragen.

Die Saugrohrgeschichte war eine ganze Weile weg.
Kommt aber anscheinend jetzt häufiger.
Allerdings konnte ich hier und über Google nichts anderes als Berichte von Dieselfahrzeugen finden.
Bei Benzinern wird darüber wohl die Länge des Saugrohres verstellt ?!

Und zu der NWV Geschichte,
wie groß ist die Chance, dass wirklich nur der Versteller defekt ist und nicht, im schlimmsten Fall, die
Steuerkette gelängt. Dann muss nämlich der ganze Motor inkl. Getriebe raus :-(

Vielleicht hat ja jemand schon selber Erfahrungen mit solch einem Problem gemacht oder kann auf Grund seines
Berufes über sowas berichten.

Das Fehrzeug besitze ich am 19.01.2014 genau 2 Jahre. War ein GW+ Fahrzeug
Wie sieht das mit entstehenden Kosten aus?
Werde ich die zu 100% übernehmen müssen?
Gibt es evtl Gewährleistung / Kulanz?

Wäre auch dankbar für Tips bezüglich Fehlereingrenzung.
HEX+Can USB und VCDS habe ich seit kurzem, allerdings noch keinen "Kunden"Status im PCI Forum.

Danke im Voraus
MFG Hotte

Spoiler
Samstag,28,Dezember,2013,13:12:15:38615
VCDS -- Windows-basierter VAG/VAS-Emulator
VCDS Version: 12.12.0.0
Datenstand: 20131128




Adresse 01: Motorelektronik Labeldatei: Keine
Steuergerät-Teilenummer: 4F1 910 560 HW: 4F1 907 560
Bauteil und/oder Version: 4.2l V8/4V 0030
Codierung: 010D0003190F0220
Betriebsnummer: WSC 02335 785 00200
VCID: E0C9430D33D5F41E743-80B5
3 Fehlercodes gefunden:

008213 - Geber Saugrohrklappenstellung
P2015 - 008 - unplausibles Signal - Sporadisch
Freeze Frame:
Fehlerstatus: 00101000
Fehlerpriorität: 0
Fehlerhäufigkeit: 3
Verlernzähler: 255
Kilometerstand: 168317 km
Zeitangabe: 0
Datum: 2013.10.14
Zeit: 07:02:44

Freeze Frame:
Drehzahl: 682 /min
Last: 28.2 %
Geschwindigkeit: 0.0 km/h
Temperatur: 57.0°C
Temperatur: 9.0°C
Druck: 1010.0 mbar
Spannung: 14.097 V

008224 - Geber Saugrohrklappenstellung Saugrohrklappe 2
P2020 - 008 - unplausibles Signal - Sporadisch
Freeze Frame:
Fehlerstatus: 00101000
Fehlerpriorität: 0
Fehlerhäufigkeit: 3
Verlernzähler: 255
Kilometerstand: 168317 km
Zeitangabe: 0
Datum: 2013.10.14
Zeit: 07:02:44

Freeze Frame:
Drehzahl: 682 /min
Last: 28.2 %
Geschwindigkeit: 0.0 km/h
Temperatur: 57.0°C
Temperatur: 9.0°C
Druck: 1010.0 mbar
Spannung: 14.097 V

000036 - Bank 2; Nockenwellenspätverstellung; Auslass
P0024 - 004 - Soll nicht erreicht - Warnleuchte EIN
Freeze Frame:
Fehlerstatus: 11100100
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Verlernzähler: 255
Kilometerstand: 169668 km
Zeitangabe: 0
Datum: 2013.12.17
Zeit: 20:10:30

Freeze Frame:
Drehzahl: 2276 /min
Last: 47.8 %
Geschwindigkeit: 54.0 km/h
Temperatur: 101.0°C
Temperatur: 9.0°C
Druck: 990.0 mbar
Spannung: 13.970 V


Readiness: 0000 0000
zum Lesen den Text mit der Maus markieren
Verheiz die Reifen, aber nicht deine Seele!


Hotte

Silver User

  • »Hotte« ist männlich
  • »Hotte« ist der Autor dieses Themas

Beiträge: 150

Fahrzeug: A6 4F 4.2 FSI

EZ: 15.03.2007

MKB/GKB: BVJ/-

Wohnort: nähe Hameln

Level: 30

Erfahrungspunkte: 278 636

Nächstes Level: 300 073

  • Nachricht senden

2

Samstag, 4. Januar 2014, 19:13

Hi ihr, kurzes Feedback nach den zahlreichen Hilfestellungen :rolleyes:

Nachdem ich noch ein wenig weiter gegoogelt hatte, habe ich im MotorTalk Forum
einen Beitrag gefunden, welcher ein fast identisches Problem beschrieb und auch eine Lösung dazu anbot.

Ich habe das Regelventil, welches für die Auslassnockenwellenverstellung zuständig ist, ausgebaut.
In diesem Ventil hat sich ein Stück Metallsieb, welches "papierdünn" ist, zwischen Kolben und Gehäuse gesetzt und
somit war nur noch eine Kolbenbewegung von ca. 1mm möglich. Durch das entfernen dieses Fremdkörers
scheint wohl die Funktion wieder hergestellt zu sein.
Nach knapp 25km Probefahrt ist der Fehler nicht wieder aufgetaucht.

Ich drücke mir die Daumen, dass es so bleibt.

MFG Hotte
Verheiz die Reifen, aber nicht deine Seele!