Sie sind nicht angemeldet.

BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 109 216

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

1

Freitag, 8. November 2013, 15:15

Audi A6 4F 2.4 klappernde Geräusche bei Kaltstart

Moin liebe Audifahrer :)
ich mache mir ein wenig Sorgen um meinen dicken :( ich habe ihn jetzt seit jast 1,5 Jahren und ca. einen Monat nachdem ich ihn gekauft habe, habe ich einen Ölwechsel machen lassen (5W30). Einige Zeit danach sind beim Kaltstart metallische, klappernde Geräusche aufgetretet, max. 1 Sekunde lang und danach wieder alles gut. Ich fahre bis heute noch so, weil mir ein :) mal gesagt hatte, dass ich dickflüssigeres Öl nehmen soll (0W40). Jetzt wollte ich mal von euch wissen, ob dieses Problem bekannt ist und ob ich dieses Öl wirklich nehmen kann. Es steht jetzt nämlich der nächste Ölwechsel auf Grund eines anderen Problems bevor. Der Boardcomputer zeigt die Meldung "Öl min." an, aber dazu gibt es hier schon einen Thread von mir.

Hier mal ein Video von einem Kaltstart, aber leider ist dieses Geräusch nicht so laut zu hören. Wenn es auftritt ist es viel lauter, als wenn die Kette kurz schleift. Was meint ihr ? Hört er sich gesund an?

YouTube


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 838

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Freitag, 8. November 2013, 16:03

hab jetzt leider kein ton hier, aber wenn die Steuerkett beim starten für nen kurzen moment klackert soll es nicht schlimm sein.
Wenn das klackern länger anhält, dann im schlimmste fall gelängerte Steuerkette

Wieviel KM hast du runter?

BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 109 216

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

3

Freitag, 8. November 2013, 16:38

Schon ein paar mehr...182000km


  • »Oettinger-andi« ist männlich

Beiträge: 54

Fahrzeug: A4 TDI 2.0

EZ: 2014

Wohnort: Moers

Level: 26

Erfahrungspunkte: 106 584

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

4

Samstag, 9. November 2013, 09:29

Moin,

wer hat Dir denn erzählt, dass 0W40 dicker ist? Ganz im Gegenteil!
Die Steuerkettenthematik ist bei den Audimotoren immer wieder ein Thema.
Ich habe schon Motoren gehört, da hatte mann dass Gefühl, der Motor fällt gleich raus, so hat
das Ding beim Starten gerasselt. Ist schon traurig für einen Premiumhersteller.
Bei meinem 4,2er V8 probierte ich mehrere Öle. 10W60, 5W50 aber das beste Ergebnis erzielte ich mit dem 5W30
von Castrol.
Vor allem mit fortgeschrittener Laufleistung des Öl´s, ist ein leises "schlagen" der Steuerkette beim Kaltstart zu vernehmen.
Der Steuerkettenspanner bekommt dann nicht schnell genug den nötigen Öldruck aufgebaut.
Mit neuem Öl ist es deutlich besser bis gar nicht.
Ich wechsel immer nach 15000km.

mfg
Andi