Sie sind nicht angemeldet.

Tias0ne

Foren AS

  • »Tias0ne« ist männlich
  • »Tias0ne« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 24

Erfahrungspunkte: 63 878

Nächstes Level: 79 247

Danksagungen: 0 / 1

  • Nachricht senden

1

Mittwoch, 6. November 2013, 15:32

Motorleuchte 4F 2.4 Benziner

Guten Tag die Herren .

Bei meinem 4F leuchtet seit ein paar Wochen Konstant die Motorleuchte .

Besitze eine Gasanlage ( Tartarini) is übrigends ein 2,4 L Benziner

Der Dicke fuhr auch fast 1 Jahr ohne Mucken dann ging zum ersten mal die Motorleuchte an im Stau aber nach 2 Tagen wieder aus .

Fehlerspeicher wurde gelöscht ( War was Sporadisches )

Jetzt leuchtet sie Konstant seit 4 Wochen .

VCDS Version AIB 11.11.6


004375 -BANK 1 Sonde 2 ; Heizstromkreis

P1117 - 007 - Kurzschluss nach Masse - Warnleuchte ein

Freeze Frame :
Fehlerstatus 101000010
Fehlerpriorität 4
Fehlerhäufigkeit 68
Verlernzähler 40
Kilometerstand 126020

Freeze Frame :
Drehzahl 800/min
Luftmasse/Hub 212,6 mg/H
Temperatur 40,5°C
Leerlauf 12.85 V
Binärwert 00000001

004385 -BANK 2 Sonde 2 ; Heizstromkreis



P1121 - 007 - Kurzschluss nach Masse - Warnleuchte ein

Freeze Frame :
Fehlerstatus 101000010
Fehlerpriorität 4
Fehlerhäufigkeit 68
Verlernzähler 40
Kilometerstand 126020


Freeze Frame :
Drehzahl 800/min
Luftmasse/Hub 212,6 mg/H
Temperatur 40,5°C
Leerlauf 12.85 V
Binärwert 00000001


Habe heute erst den Fehlerspeicher gelöscht für die AU . AU muss ja auf Benzin gemacht werden . Danach Stand der Dicke 30 min Angemacht und Motorleuchte wieder an . Kann also eigentlich nicht an der Gasanlage liegen weil er den Fehler ja gleich wieder auf Benzin drin hatte :/ .


Motor läuft ruhig im Stand genau so beim Fahren kein ruckeln kein wackeln .

Inspection wurde auch erst vor 100 KM gemacht .

Jetzt die Frage hatte jemand schonmal diesen Fehler ? Woran könnte das Liegen ?

Ich danke schonmal :) :thumbup:


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 781

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 50

Erfahrungspunkte: 10 733 946

Nächstes Level: 11 777 899

Danksagungen: 4 / 5

  • Nachricht senden

2

Mittwoch, 6. November 2013, 16:17

Naja dein FSP ist selbsterklärend und das Problem denke ich ganz einfach: LAMBDASONDEN DEFEKT da es immer Sonde 2 ist vermute ich die Nachkatsonden.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Tias0ne

Foren AS

  • »Tias0ne« ist männlich
  • »Tias0ne« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 24

Erfahrungspunkte: 63 878

Nächstes Level: 79 247

Danksagungen: 0 / 1

  • Nachricht senden

3

Mittwoch, 6. November 2013, 16:53

Also beide Sonden gleichzeitig im A.... :X oder nur eine ? Dann sehe ich ja das die beiden Originale Teilenummern : 06E 906 265 E & 06E 906 265 D haben .


Spielt das eine rolle ob nun rechte oder linke ?


danke schonmal für die Hilfe :)


Tias0ne

Foren AS

  • »Tias0ne« ist männlich
  • »Tias0ne« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 24

Erfahrungspunkte: 63 878

Nächstes Level: 79 247

Danksagungen: 0 / 1

  • Nachricht senden

4

Freitag, 8. November 2013, 22:07

HalLO ?

lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 240

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 32

Erfahrungspunkte: 384 688

Nächstes Level: 453 790

Danksagungen: 0 / 12

  • Nachricht senden

5

Samstag, 9. November 2013, 08:27

Hi, mit deinen Lambdas, nagel mich aber nicht drauf fest, zeigt der höhere Index (06E 906 265 [u][b]E[/b][/u]) wahrscheinlich nur eine neuere Version an, sprich: die ist vermutlich schonmal getauscht worden. Laut VAGCat sind alle vier Sonden wohl die gleichen, trotzdem hoffe ich, dass sich nochmal ein Experte zu Wort meldet und diese Theorie absegnet.
Greets
Chris

Tias0ne

Foren AS

  • »Tias0ne« ist männlich
  • »Tias0ne« ist der Autor dieses Themas

Beiträge: 42

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin

Level: 24

Erfahrungspunkte: 63 878

Nächstes Level: 79 247

Danksagungen: 0 / 1

  • Nachricht senden

6

Montag, 1. September 2014, 19:04

Heute habe ich die beiden hinteren Sonden getauscht :/ und fehler wieder da morgen nochmals auslesen und schauen :whistling:


  • »Martin NF« ist männlich

Beiträge: 1 026

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 40

Erfahrungspunkte: 1 991 623

Nächstes Level: 2 111 327

Danksagungen: 2 / 0

  • Nachricht senden

7

Donnerstag, 4. September 2014, 06:18

Wie jetzt, knapp 1 Jahr später erst?????

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 124

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 41

Erfahrungspunkte: 2 161 383

Nächstes Level: 2 530 022

Danksagungen: 1 / 0

  • Nachricht senden

8

Donnerstag, 4. September 2014, 10:54

Gut Ding will Weile haben.. :D
VCDS 16.8.0 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder), beide Spurstangenköpfe.
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;