Sie sind nicht angemeldet.

Michi3.0tdi

Silver User

  • »Michi3.0tdi« ist männlich
  • »Michi3.0tdi« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 4f FL Avant 3.0TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heidelberg

Level: 26

Erfahrungspunkte: 118 207

Nächstes Level: 125 609

Danksagungen: 3 / 2

  • Nachricht senden

1

Sonntag, 4. August 2013, 20:51

Fahrleistungen/Messwerte 100-200kmh 3.0tdi 240Ps

Hi,

mich interessiert wie schnell der A6 Facelift mit dem 3.0tdi 240Ps von 100 auf 200kmh ist?

Über die suche konnte ich leider nichts finden. Haben welche das selbst gemessen oder gibt es Messwerte von Autozeitschriften?

Gruß
Michi
Diagnose & codieren im Raum Heidelberg


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 827 797

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Sonntag, 4. August 2013, 21:43

Er ist zäh, zumindest ohne Chip zwischen 130 und 180km/h. Das liegt an der Drehmomentbremse im 5. Gang bis ca 180km/h.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Michi3.0tdi

Silver User

  • »Michi3.0tdi« ist männlich
  • »Michi3.0tdi« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 4f FL Avant 3.0TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heidelberg

Level: 26

Erfahrungspunkte: 118 207

Nächstes Level: 125 609

Danksagungen: 3 / 2

  • Nachricht senden

3

Montag, 5. August 2013, 17:26

Und was genau heißt das ? :-)

sind 22-23 sek drinnen?
Diagnose & codieren im Raum Heidelberg


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 827 797

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

4

Montag, 5. August 2013, 20:06

Ich glaub von 0 auf 200 waren es 21sek. Sprich von 100 auf 200 ca 14sek.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Black Projekt

Routinier

  • »Black Projekt« ist männlich

Beiträge: 606

Fahrzeug: S6 4F 2008

EZ: 06/2008

MKB/GKB: BXA/JLL

Wohnort: Rheda- Wiedenbrück

Level: 37

Erfahrungspunkte: 1 130 283

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

5

Freitag, 9. August 2013, 17:07

Habe nur was über den A4 3,0 TDI quattro gefunden, der braucht von 0-200km-h 29,2sec
Also würde ich mutmaßen das der A6 3,0 je nach Ausstattung, Antrieb und Schaltung zwischen 24 und 26 brauchen sollte
2004er Mondeo ST220 Sth, 2008er Audi S6 Avant, 2008er Focus CC Cabrio

Mr_Lachgas

Audi AS

  • »Mr_Lachgas« ist männlich

Beiträge: 431

Fahrzeug: A6 4F Avant 2.7 TDI

EZ: 12/2007

MKB/GKB: -/-

Wohnort: Heemsen (Nienburg/Weser)

Level: 35

Erfahrungspunkte: 691 897

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

6

Freitag, 9. August 2013, 20:39

mit chip braucht der A6 3.0 TDI quattro (285 PS) 18,7 sek. von 100 auf 200 und 6,9 sek. von 0 - 100
YouTube

Zitat von »Black Biturbo«

A7 rennstrecke im S hat was
die 200km dauern nur etwa 40 minuten (ohne tanken)

Bei Audi steht jeder der vier Ringe für 100.000 KM , :thumbsup:
Opel hat nur einen und der ist auch noch durchgestrichen! :whistle:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Mr_Lachgas« (11. August 2013, 17:22)



Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 827 797

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

7

Samstag, 10. August 2013, 10:16

mit chip braucht der A6 3.0 TDI quattro (285 PS) 18,7 sek. von 0 auf 100
YouTube


Den Chip würd ich sofort reklamieren :lol:
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Michi3.0tdi

Silver User

  • »Michi3.0tdi« ist männlich
  • »Michi3.0tdi« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 4f FL Avant 3.0TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heidelberg

Level: 26

Erfahrungspunkte: 118 207

Nächstes Level: 125 609

Danksagungen: 3 / 2

  • Nachricht senden

8

Mittwoch, 21. August 2013, 22:05

Hab ja jetzt seit ner Woche meinen A6.

Bis jetzt habe ich mehrmals versucht den auszufahren musste aber immer wieder bremsen.
Aber mein Gefühl sagt ab 230 kommt einfach nix mehr.Bis 200 geht es flott aber ab dann quält er sich lange bis 230 und ab dann steht der Zeiger einfach.
Das kann doch nicht sein...allein an den 19er kann das doch nicht liegen. An einem defekt glaube ich auch nicht weil der unternum sehr gut geht.

Manchmal habe ich auch das gefühl wenn ich bei 130-150 im 5. beschleunige das da überhaupt nichts kommt.

Ist das normal?
Diagnose & codieren im Raum Heidelberg

Andreas K.

Silver User

  • »Andreas K.« ist männlich

Beiträge: 114

Fahrzeug: A6 4F 3.0 Tdi

EZ: 07/2007

MKB/GKB: -/-

Wohnort: Schweiz

Level: 27

Erfahrungspunkte: 145 584

Nächstes Level: 157 092

  • Nachricht senden

9

Donnerstag, 22. August 2013, 00:03

Hallo.. Naja was erwartest Du denn???
Ab 200 bis 230 und höher wird wohl jedes Auto zäh, ausser fährst ne Liga wie Lambo, Ferrari und Co....

Denk für einen 3.0TdI ist ja schon 230 ne schöne Sache..

Und wie schon betont:

Ohne Chip braucht's halt sowieso etwas mehr Geduld um die knapp 2t ins Rollen zu bringen, egal von 0-100 oder 120-200 ;-)


Meiner läuft jedenfalls mit Chip wie Sau, von 0-100 sowieso schon Waffenscheinpflichtig, und auch ab 130 geht nochmal richtig Schub im "S" Modus

Gruss Andreas


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 781

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 50

Erfahrungspunkte: 10 739 117

Nächstes Level: 11 777 899

Danksagungen: 4 / 5

  • Nachricht senden

10

Donnerstag, 22. August 2013, 04:42

Hab ja jetzt seit ner Woche meinen A6.

Bis jetzt habe ich mehrmals versucht den auszufahren musste aber immer wieder bremsen.
Aber mein Gefühl sagt ab 230 kommt einfach nix mehr.Bis 200 geht es flott aber ab dann quält er sich lange bis 230 und ab dann steht der Zeiger einfach.
Das kann doch nicht sein...allein an den 19er kann das doch nicht liegen. An einem defekt glaube ich auch nicht weil der unternum sehr gut geht.

Manchmal habe ich auch das gefühl wenn ich bei 130-150 im 5. beschleunige das da überhaupt nichts kommt.

Ist das normal?

Naja is eigentlich beim Diesel normal das der dann in dem Bereich Zäh wird, Wenn du was willst was obenrum auch gut geht dann kommste um sowas wie nen Biturbo Benziner net drumherum
Leider gibts sollche Motoren außer im RS6 im 4F nicht mehr was für mich in dem Punkt bei Audi Rückschritt durch Technik ist.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

STauBkuchEN

Foren AS

  • »STauBkuchEN« ist männlich

Beiträge: 49

Fahrzeug: A6 4F 3.0 V6 TDI 12/2008

EZ: 12/2008

MKB/GKB: CDYA/-

Verbrauch: Spritmonitor.de

Wohnort: Wedemark

Level: 23

Erfahrungspunkte: 61 098

Nächstes Level: 62 494

  • Nachricht senden

11

Donnerstag, 22. August 2013, 06:56

Hallo.. Naja was erwartest Du denn???
Ab 200 bis 230 und höher wird wohl jedes Auto zäh, ausser fährst ne Liga wie Lambo, Ferrari und Co....

Denk für einen 3.0TdI ist ja schon 230 ne schöne Sache..

Und wie schon betont:

Ohne Chip braucht's halt sowieso etwas mehr Geduld um die knapp 2t ins Rollen zu bringen, egal von 0-100 oder 120-200 ;-)


Meiner läuft jedenfalls mit Chip wie Sau, von 0-100 sowieso schon Waffenscheinpflichtig, und auch ab 130 geht nochmal richtig Schub im "S" Modus

Gruss Andreas
Mal ganz ehrlich wenn dein 3.0TDI ab 200 schleppt passt was mit der Abstimmung nicht! :bandit:

Ich fahr ne Stufe 2 software ... gemessen 303ps/630nm und der "Gerät" schiebt sauber bis 250 gleichmäßig durch... dann schleppts sich bis auf 270km/h (gps gemessen) und bleibt da einfach stehen! :thumbsup:
Audi A6 4F 3.0 V6 TDI Quattro, NA-Automotive Stage II, K-Custom H&R Deep Gewindefahrwerk, alle Chromleisten schwarz glanz foliert inkl. Grill !

Michi3.0tdi

Silver User

  • »Michi3.0tdi« ist männlich
  • »Michi3.0tdi« ist der Autor dieses Themas

Beiträge: 94

Fahrzeug: A6 4f FL Avant 3.0TDI

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heidelberg

Level: 26

Erfahrungspunkte: 118 207

Nächstes Level: 125 609

Danksagungen: 3 / 2

  • Nachricht senden

12

Donnerstag, 22. August 2013, 07:10

Was ich erwarte?

Vielleicht einfach nur das die Werksangaben erreicht werden? Laut Schein 245kmh.
Wenn er aber aber 230 gefühlt für jeden weiteren kmh ne Minute braucht dann finde ich das nicht akzeptabel.
Außerdem waren es Tachowerte. Da kann man ja nochmal locker 10kmh abziehen.

Chip kommt aufjedenfall rein. Hab aber noch 2 Jahre Garantie und muss halt noch solange warten.
Diagnose & codieren im Raum Heidelberg


STauBkuchEN

Foren AS

  • »STauBkuchEN« ist männlich

Beiträge: 49

Fahrzeug: A6 4F 3.0 V6 TDI 12/2008

EZ: 12/2008

MKB/GKB: CDYA/-

Verbrauch: Spritmonitor.de

Wohnort: Wedemark

Level: 23

Erfahrungspunkte: 61 098

Nächstes Level: 62 494

  • Nachricht senden

13

Donnerstag, 22. August 2013, 07:28

Was ich erwarte?

Vielleicht einfach nur das die Werksangaben erreicht werden? Laut Schein 245kmh.
Wenn er aber aber 230 gefühlt für jeden weiteren kmh ne Minute braucht dann finde ich das nicht akzeptabel.
Außerdem waren es Tachowerte. Da kann man ja nochmal locker 10kmh abziehen.

Chip kommt aufjedenfall rein. Hab aber noch 2 Jahre Garantie und muss halt noch solange warten.

Da passt auch was nicht! .... und Tachowerte kommt drauf an was du für reifen fährst ... mein Tacho geht mit 255/35 R19 Runflat auf 2kmh genau bis tacho ende! :thumbsup:
Audi A6 4F 3.0 V6 TDI Quattro, NA-Automotive Stage II, K-Custom H&R Deep Gewindefahrwerk, alle Chromleisten schwarz glanz foliert inkl. Grill !

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 827 797

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

14

Donnerstag, 22. August 2013, 07:53

Ohne Chip brauchst du Anlauf, ist leider so. Solltest das eh im S-Modus machen über 220km/h, so steht es bei mir im HAndbuch. Meiner hat vorher acuh ewig gebraucht und ist dann bei Tacho 255 stehen geblieben, aber man braucht viel Platz. Der Facelift mit 240PS geht dank EU5 sogar noch zäher, meiner Meinung nach. Das Loch zwischen 130 und 180 kommt von der Drehmomentbremse des 5. Ganges.
Ich war letztes Wochenende erst wieder unterwegs und hab mal gemessen. Laut VCDS braucht mein VFL mit SKN Eco75 Chip 7,0sek Sek von 0 auf 100 und weitere 11,6s auf 160.
Schieben tut er bis Tacho 260 ohne Loch und dann braucht er ewig bis er bei 275 nach Tacho im Begrenzer hängt.

@Staubkuchen, das ist quatsch. Dein Tacho kann nicht über den gesamten Geschwindigkeitsbereich genau sein. 2% sind realistisch, aber nicht 2km/h. Bei meinem mit 255/35R19 sind es bei 100km/h exakt 3km/h also 3%. Bei 200 sind es exakt 10km/h und bei 275 nach GPS ganze 15km/h! Gemessen mit einem Becker Navi und dem GPS Daten im Hidden Menu.
Das ganze deckt sich auch mit den Getriebeangabe, zumindest beim VFL hängst du nämlich bei echten 260 im Drehzahlbegrenzer. Drüber schaffst du es nur mit Aufhebung des Drehzahlbegrenzers und selbst dann wird es kaum mehr, denn der DIesel kann gar nicht so schnell verbrennen, daher hast du hab ca 4800U/min wieder einen massiven Leistungsverlust weil der Diesel nicht komplett verbrennt.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Maverick78« (22. August 2013, 13:21)


STauBkuchEN

Foren AS

  • »STauBkuchEN« ist männlich

Beiträge: 49

Fahrzeug: A6 4F 3.0 V6 TDI 12/2008

EZ: 12/2008

MKB/GKB: CDYA/-

Verbrauch: Spritmonitor.de

Wohnort: Wedemark

Level: 23

Erfahrungspunkte: 61 098

Nächstes Level: 62 494

  • Nachricht senden

15

Donnerstag, 22. August 2013, 08:13

Ohne Chip brauchst du Anlauf, ist leider so. Solltest das eh im S-Modus machen über 220km/h, so steht es bei mir im HAndbuch. Meiner hat vorher acuh ewig gebraucht und ist dann bei Tacho 255 stehen geblieben, aber man braucht viel Platz. Der Facelift mit 240PS geht dank EU5 sogar noch zäher, meiner Meinung nach. Das Loch zwischen 130 und 180 kommt von der Drehmomentbremse des 5. Ganges.
Ich war letztes Wochenende erst wieder unterwegs und hab mal gemessen. Laut VCDS braucht mein VFL mit SKN Eco75 Chip 7,0sek Sek von 0 auf 100 und weitere 11,6s auf 200.
Schieben tut er bis Tacho 260 ohne Loch und dann braucht er ewig bis er bei 275 nach Tacho im Begrenzer hängt.

@Staubkuchen, das ist quatsch. Dein Tacho kann nicht über den gesamten Geschwindigkeitsbereich genau sein. 2% sind realistisch, aber nicht 2km/h. Bei meinem mit 255/35R19 sind es bei 100km/h exakt 3km/h also 3%. Bei 200 sind es exakt 10km/h und bei 275 nach GPS ganze 15km/h! Gemessen mit einem Becker Navi und dem GPS Daten im Hidden Menu.
Das ganze deckt sich auch mit den Getriebeangabe, zumindest beim VFL hängst du nämlich bei echten 260 im Drehzahlbegrenzer. Drüber schaffst du es nur mit Aufhebung des Drehzahlbegrenzers und selbst dann wird es kaum mehr, denn der DIesel kann gar nicht so schnell verbrennen, daher hast du hab ca 4800U/min wieder einen massiven Leistungsverlust weil der Diesel nicht komplett verbrennt.

ich habs mit ner performance box gemessen die geht noch n bissl genauer als dein becker navi ;)
und das FL Getriebe müsste länger sein ich dreh bei gemessen 272km/h 4500U/min! Ich kann dir ja auch nur sagen was ich gesehen und gemessen hab! Leider hab ich den Tag 100-200 nicht gestoppt... ja die Drehmomentbegrenzung im 5. ist im serienzustand echt ätzend.... jetzt mit software läuft das im 5. schon richtig gut ...

Mal so ne Frage nebenbei bist du zufrieden mit dem SKN kram ... ich hab andauernd Kd. die jammern ^_^
Audi A6 4F 3.0 V6 TDI Quattro, NA-Automotive Stage II, K-Custom H&R Deep Gewindefahrwerk, alle Chromleisten schwarz glanz foliert inkl. Grill !


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 827 797

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

16

Donnerstag, 22. August 2013, 08:23

ICh bin zufrieden. Fahr den SKN Eco75 jetzt seit über 40000km. Soritverbrauch bei etwa 10% weniger und Leistung geht in Ordnung laut ADAC Prüfstand in Fürth 276PS bei 545Nm.
Ich hatte jetzt öfters mal ein Stocken wie eines Begrenzers über 240km/h. Dachte erst LMM, hat sich aber raus gestellt das die Abgastemperatur zu hoch war und der Motor die Leistung gedrosselt hatte. War halt zu warm. Dann zog er plötzlich nicht mehr gescheit ab 200 aber das lag am Luftfilter, der hatte schon 50000 auf dem Buckel.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

STauBkuchEN

Foren AS

  • »STauBkuchEN« ist männlich

Beiträge: 49

Fahrzeug: A6 4F 3.0 V6 TDI 12/2008

EZ: 12/2008

MKB/GKB: CDYA/-

Verbrauch: Spritmonitor.de

Wohnort: Wedemark

Level: 23

Erfahrungspunkte: 61 098

Nächstes Level: 62 494

  • Nachricht senden

17

Donnerstag, 22. August 2013, 08:26

ICh bin zufrieden. Fahr den SKN Eco75 jetzt seit über 40000km. Soritverbrauch bei etwa 10% weniger und Leistung geht in Ordnung laut ADAC Prüfstand in Fürth 276PS bei 545Nm.
Ich hatte jetzt öfters mal ein Stocken wie eines Begrenzers über 240km/h. Dachte erst LMM, hat sich aber raus gestellt das die Abgastemperatur zu hoch war und der Motor die Leistung gedrosselt hatte. War halt zu warm. Dann zog er plötzlich nicht mehr gescheit ab 200 aber das lag am Luftfilter, der hatte schon 50000 auf dem Buckel.
Kann dir nur den hier empfehlen : BMC-Sportluftfilter.de - BMC Luftfilter & CDA Carbon Dynamic Airbox Shop

dann haste ruhe brauchste nur auswaschen und läuft super ;) hab den auch grade verbaut zumal du den Lader bissl schönst weil er besser ansaugen kann da der Filter mehr durchsatz bietet!
Audi A6 4F 3.0 V6 TDI Quattro, NA-Automotive Stage II, K-Custom H&R Deep Gewindefahrwerk, alle Chromleisten schwarz glanz foliert inkl. Grill !

Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 317 062

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

18

Donnerstag, 22. August 2013, 09:53

Das ist ein guter Tip. Werde mal meinen Luftfilter anschauen. Ich hab nämlich das Gefühl, dass mein Dicker unterschiedlich gut zieht. Manchmal hat er einen guten Tag und dann wenn ich richtig Gas gebe wirkt er eher zäh, genau wie beschrieben im oberen Geschwindigkeitsbereich.
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009


JochenKauz

Neuling

Beiträge: 14

Fahrzeug: A6 Avant 4F 3.0TDI Quattro 02/2010

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Münster

Level: 18

Erfahrungspunkte: 16 882

Nächstes Level: 17 484

  • Nachricht senden

19

Donnerstag, 22. August 2013, 09:58

Bis 200 geht es flott aber ab dann quält er sich lange bis 230 und ab dann steht der Zeiger einfach.
...

Ist das normal?


bin sicherlich kein Profi wie die Anderen hier, und auch noch Forenfrischling, aber ich habe einen 4F 3.0TDI BJ2010 mit 239PS und Tiptronic und der rennt wie Teufel.
Natürlich wird der jenseits der 200 zäher, aber bei 230 (Tacho) ist da überhaupt nicht Schluss. Ab 230 merke ich zwar das die Luft nochmals dünner wird, aber bis 245 zieht er meines Erachtens ganz okay und steigert sich dann langsam bis max 262 (Tacho). Dann ist allerdings absolut Ende und er rappelt und rührt sich überhaupt nicht mehr, obwohl er erst 4400 Touren hat, und auch Berg runter mit Rückenwind bringt kein zusätzliches Kilometerchen mehr.

Daher würde ich mal sagen, nein das ist nicht normal.
Allerdings meine ich doch hier auch schon irgendwo gelesen zu haben das der 3.0TDI eine recht große Serienspreizung bei der realen Leistung hat, liege ich da richtig?

STauBkuchEN

Foren AS

  • »STauBkuchEN« ist männlich

Beiträge: 49

Fahrzeug: A6 4F 3.0 V6 TDI 12/2008

EZ: 12/2008

MKB/GKB: CDYA/-

Verbrauch: Spritmonitor.de

Wohnort: Wedemark

Level: 23

Erfahrungspunkte: 61 098

Nächstes Level: 62 494

  • Nachricht senden

20

Donnerstag, 22. August 2013, 10:06

Ja Serienstreuung ist wohl enorm ... mein Software Schreiber meinte ja auch das meiner Serie sehr gut z.B. im Futter stand mit 248ps ...

ja deiner wird dann vermutlich noch serie sein und der Begrenzer greift ne ;)
Audi A6 4F 3.0 V6 TDI Quattro, NA-Automotive Stage II, K-Custom H&R Deep Gewindefahrwerk, alle Chromleisten schwarz glanz foliert inkl. Grill !