Sie sind nicht angemeldet.

nordmann

Eroberer

  • »nordmann« ist männlich
  • »nordmann« ist der Autor dieses Themas

Beiträge: 23

Fahrzeug: AUDI A6 4F Avant S-Line 2,4 - V6 - Benziner

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schleswig - Holstein

Level: 21

Erfahrungspunkte: 32 732

Nächstes Level: 38 246

Danksagungen: 1 / 0

  • Nachricht senden

1

Dienstag, 30. Juli 2013, 22:50

Ölverbrauchsproblem beim A6 2,0 TFSI

Hallo zusammen,

ich bin auf bei der Google - Suche nach meinem neuen Wunschauto, A6 Avant 2,0 TFSI,vereinzelt auf Links gestoßen die über einen sehr hohen Ölverbrauch beim 2,0 TFSI berichten.

Mich würde nun interessieren, ob dieses Problem wirklich beim größten Teil der 2,0 TFSI Modelle auftritt oder nur vereinzelt oder vielleicht nur bestimmte Baujahre betrifft.

Die Suche habe ich bereits bemüht, aber keine klaren Aussagen zu meiner Frage erhalten.

Gibt es vielleicht auch die Möglichkeit den Ölverbrauch von bis zu 1,0 Litern / 1000 km durch die Umstellung auf Festintervalle statt Longlifeservice und eine bestimmte Ölsorte zu minimieren? :?:

Ich hoffe Ihr könnt mir mit Euren Erfahrungen helfen und mich bei meinem Vorhaben einen A6 2,0 TFSI zu erwerben bestärken.


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 608 562

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Mittwoch, 31. Juli 2013, 08:01

Ölverbrauch beim TFSI ist leider normal. Bei 1l/1000km würde ich aber auf einen defekt schliessen. Das ist mehr Ölverbrauch als bei einem 2 Takter.
Ich hatte, allerdings bei meiner getunten Rennmotorrad, nach einem Wechsel von Total auf Castrol auch massiven Ölverbrauch. Ich habe dann auf Shell gewechselt und dann war alles gut. Öl macht also schon was aus.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

STauBkuchEN

Foren AS

  • »STauBkuchEN« ist männlich

Beiträge: 49

Fahrzeug: A6 4F 3.0 V6 TDI 12/2008

EZ: 12/2008

MKB/GKB: CDYA/-

Verbrauch: Spritmonitor.de

Wohnort: Wedemark

Level: 24

Erfahrungspunkte: 70 647

Nächstes Level: 79 247

  • Nachricht senden

3

Mittwoch, 31. Juli 2013, 09:32

Ölverbrauch asm 2.0TFSI liegt an der falschen Ölsorte ! VW gibt ja immer schön 5w30 vor ... das ist aber für den Turbomotor gar nicht so toll ...

man sollte die TFSI mit festintervall und 0w40 fahren oder wenn man nicht viel auf freigaben gibt mti 5w50 :)

bin selber jetzt knapp 2 Jahre TFSI vorher gefahren im Golf V mit 350ps ... und ich hatte 0 Ölverbrauch nachdem ich dem 5w30 abgeschworen hab.... ich hatte auch vorher am BMW V8 nachweislich nen Kettenschaden vom 5w30 ! ... also bei allen Motor außer Diesel Finger weg, ist meine devise!


Sonst wenn Ölverbrauch kommt ... kann es ein defektes PCV oder ein loser Ventildeckel sein(die lösen sich gerne weil plastikdeckel und der arbeite unter warm/kalt viel) ... sonst sind die TFSI sehr schmerzfreie Motoren!
Audi A6 4F 3.0 V6 TDI Quattro, NA-Automotive Stage II, K-Custom H&R Deep Gewindefahrwerk, alle Chromleisten schwarz glanz foliert inkl. Grill !


Driver58

Anfänger

Beiträge: 8

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 562

Nächstes Level: 13 278

  • Nachricht senden

4

Donnerstag, 1. August 2013, 15:11

Während der Zeiten mit dem Longlifeöl hatte ich einen Ölverbrauch, der zw. 1/2 und 1 Liter bei ca. 10000 km lag. Sicher auch abhängig von der Fahrweise und dem Streckenprofil.
Nach Umstellung auf Festintervall und dazugehörigen Öl hatte ich keinen Ölverbrauch zw. den Ölwechseln. Zumindest muste ich nichts nachfüllen.

mikepiko

Silver User

  • »mikepiko« ist männlich

Beiträge: 143

Fahrzeug: A6 Avant 2.7TDI V6 Quattro (4F-FL)

EZ: 02/2010

MKB/GKB: CANC/DWC

Wohnort: Drolshagen

Level: 29

Erfahrungspunkte: 206 098

Nächstes Level: 242 754

  • Nachricht senden

5

Sonntag, 4. August 2013, 19:50

Das mit der Ölsorte kann ich bestäigen ...

Habe in meinem alten A4 auch die Longlife plörre drin. (Allerdings im 2.8er)

Verbrauch lag da gut bei nen viertel Liter auf 1000km.

Nach wechsel von dem 5w30 von VW auf Mobil1 0w40 (vorher gut spülen!), brauchte er nur noch nen viertel Liter auf 5000km.

Abgesehen davon war er wesentlich laufruhiger und die Hydros nagelten nur noch im Millisekunden bereich nach dem starten.
Trust me ... I´m the Doctor ...

Dern Boone

Neuling

  • »Dern Boone« ist männlich

Beiträge: 13

Fahrzeug: A6 4F 3.0 TFSI Quattro

EZ: 09/2008

MKB/GKB: CAJA

Wohnort: Kreis Borken, NRW

Level: 18

Erfahrungspunkte: 16 800

Nächstes Level: 17 484

  • Nachricht senden

6

Mittwoch, 8. Januar 2014, 09:21

Ölverbrauch 3,0 TFSI

Hallo zusammen,

ich möchte mich in diese Diskussion mal einklingen und somit den Thread wieder zum Leben erwecken. Natürlich nicht ganz uneigennützig. :whistle:


Ich war gestern Nacht mit meinem 3,0 TFSI bei sehr gemäßigtem Tempo unterwegs als mich plötzlich die Ölwarnleuchte aus meiner Lethargie erweckte :devil: . Ich war bei KM-Stand 40600 zur Inspektion, jetzt bin ich bei KM 45100. Ich musste vor der Inspektion schon einmal Öl nachfüllen. Ich habe das Gefühl, er verbraucht immer mehr. Es ist aber auch keine Leckage zu sehen und auch keine Rauchwolke oder ähnliches. Hat jemand von euch eine Idee woran es liegen kann? Kann doch nicht normal sein. Meine früheren Autos haben kaum Öl verbraucht.


LG



  • »Martin NF« ist männlich

Beiträge: 1 060

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 265 647

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

7

Mittwoch, 8. Januar 2014, 09:52

Hallo zusammen,

ich möchte mich in diese Diskussion mal einklingen und somit den Thread wieder zum Leben erwecken. Natürlich nicht ganz uneigennützig. :whistle:


Ich war gestern Nacht mit meinem 3,0 TFSI bei sehr gemäßigtem Tempo unterwegs als mich plötzlich die Ölwarnleuchte aus meiner Lethargie erweckte :devil: . Ich war bei KM-Stand 40600 zur Inspektion, jetzt bin ich bei KM 45100. Ich musste vor der Inspektion schon einmal Öl nachfüllen. Ich habe das Gefühl, er verbraucht immer mehr. Es ist aber auch keine Leckage zu sehen und auch keine Rauchwolke oder ähnliches. Hat jemand von euch eine Idee woran es liegen kann? Kann doch nicht normal sein. Meine früheren Autos haben kaum Öl verbraucht.


LG


Ich finde das auch nicht normal, ABER laut Audi ist ja bis zu einem Liter Ölverbrauch auf 1000 Km im Toleranzbereich.
Was für ein Öl hast denn jetzt drin bei Dir??

Dern Boone

Neuling

  • »Dern Boone« ist männlich

Beiträge: 13

Fahrzeug: A6 4F 3.0 TFSI Quattro

EZ: 09/2008

MKB/GKB: CAJA

Wohnort: Kreis Borken, NRW

Level: 18

Erfahrungspunkte: 16 800

Nächstes Level: 17 484

  • Nachricht senden

8

Mittwoch, 8. Januar 2014, 12:17

Hallo Martin,

im Motorraum hängt jetzt dummerweise kein Zettel, aber wenn ich die Rechnung richtig deute, sollte es von Mobil sein. Ich schätze mal 5w30. Auf der vorletzten Rechnung stand gar nichts drauf.
Laut AUDI ist immer alles normal.

Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 36

Erfahrungspunkte: 846 343

Nächstes Level: 1 000 000

Danksagungen: 4 / 6

  • Nachricht senden

9

Mittwoch, 8. Januar 2014, 16:23

Logisch dass fuer Audi alles in Ordnung ist. Du hast sicherlich das one-fits-all-Oel (50700) laut Herstellerangabe drin, das aber bei hohen Temperaturen Verdampfungsverluste aufweist und sich am Turbolader verbeimogelt, und eben nicht fuer jeden Motor optimal ist, sondern jedesmal einen Kompromiss darstellt.

Stell einfach auf Festintervall und 5W40 vollsynthetisch um und dein Oelverbrauch sollte sich normalisieren. Wenn nicht, dann wuerde ich mir langsam Gedanken ueber einen moeglichen Defekt machen.


Dern Boone

Neuling

  • »Dern Boone« ist männlich

Beiträge: 13

Fahrzeug: A6 4F 3.0 TFSI Quattro

EZ: 09/2008

MKB/GKB: CAJA

Wohnort: Kreis Borken, NRW

Level: 18

Erfahrungspunkte: 16 800

Nächstes Level: 17 484

  • Nachricht senden

10

Sonntag, 12. Januar 2014, 15:17

Logisch dass fuer Audi alles in Ordnung ist. Du hast sicherlich das one-fits-all-Oel (50700) laut Herstellerangabe drin, das aber bei hohen Temperaturen Verdampfungsverluste aufweist und sich am Turbolader verbeimogelt, und eben nicht fuer jeden Motor optimal ist, sondern jedesmal einen Kompromiss darstellt.

Stell einfach auf Festintervall und 5W40 vollsynthetisch um und dein Oelverbrauch sollte sich normalisieren. Wenn nicht, dann wuerde ich mir langsam Gedanken ueber einen moeglichen Defekt machen.
Defekt wäre natürlich äußerst blöd, vor allem bei dem KM-Stand und recht materialschonender Fahrweise. Aber ich werde nochmal mit der Werkstatt reden und dann wird umgestellt. Obwohl ich mich noch genau an dem Gespräch mit einem Werkstattmeister erinnern kann: Bei dem Motor kann man nichts umstellen. Hm...ich mache mir wirklich Gedanken.

Bratschlauch

Routinier

  • »Bratschlauch« ist männlich

Beiträge: 505

Fahrzeug: A6 3.0 TFSI Quattro

EZ: 01/2010

MKB/GKB: CAJA

Wohnort: Hagenburg, Nabel der Welt. :D

Level: 38

Erfahrungspunkte: 1 351 921

Nächstes Level: 1 460 206

Danksagungen: 3 / 0

  • Nachricht senden

11

Dienstag, 14. Januar 2014, 13:59

Mein A3 2.0 TFSI Hartz so gut wie kein Öl gebraucht, hatte nach dem kauf aber auch gleich auf Festintervall und ein vernünftiges Öl umgestellt.

uwe

Anfänger

Beiträge: 1

Fahrzeug: A6 4F 2.0 TFSI 09/2007

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 10

Erfahrungspunkte: 1 342

Nächstes Level: 1 454

  • Nachricht senden

12

Freitag, 7. Februar 2014, 14:22

Hoher Oelverbrauch

Ich habe auch umgestellt vom Longlife auf festintervall habe auch 5W30 drauf.Mein a6 brauch auch zwischen 1800 und 2000 km 1Lieter Oel.

Bin jetzt dran mit Oelwechsel und ihr meint wirklich mal 0W40 ausprobieren????????

MFG :S


Nelezwerg

Anfänger

  • »Nelezwerg« ist männlich

Beiträge: 1

Fahrzeug: Audi A& Avant 2.0 TFSI 4F

EZ: 2009

MKB/GKB: -/-

Level: 10

Erfahrungspunkte: 1 115

Nächstes Level: 1 454

  • Nachricht senden

13

Mittwoch, 4. Juni 2014, 11:44

ich werde jetzt auch mal auf 5w40 umstellen...das macht glaube ich auch sinn.




Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich

Beiträge: 134

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 135 735

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

14

Mittwoch, 23. September 2015, 14:36

Wir fahren als Familienkutsche seit fast 1 Jahr einen 2,0 TFSI Avant...

Habe gleich nach dem Kauf einen Ölwechsel machen lassen...mein Schrauber hat 4,5 Liter 5W-30 reingeschüttet.

KM-Stand war da: 152.255


Das Fahrzeug wird viel in der Stadt bewegt, aber auch mehrmals im Monat auf Autobahn bzw. Landstr. "freigeblasen"


Trotzdem muss ich mehrmals in diesem Jahr Öl nachfüllen...

Datum: KM-Stand: Menge:

08.01.15 154.829 1,0 Liter 5W-30
25.03.15 156.410 0,5 Liter 0W-40
25.04.15 157.046 1,0 Liter 5W-30
30.06.15 158.464 1,0 Liter 5W-30
09.08.15 159.105 0,25 Liter 0W-40
17.09.15 160.119 0,25 Liter 0W-40

Also insgesamt 4 Liter Motoröl in einem Jahr auf ca. 8.000 km

Am Wochenende werde ich wieder einen Ölwechsel machen lassen und dabei mal 0W-40 Castrol probieren... schaun mer mal ;)

chrisman1985

Silver User

Beiträge: 185

Fahrzeug: A6 4F 3,0 TDI Avant quattro S-Line

EZ: 2008

MKB/GKB: ASB/-

Level: 26

Erfahrungspunkte: 121 407

Nächstes Level: 125 609

Danksagungen: 0 / 1

  • Nachricht senden

15

Mittwoch, 23. September 2015, 14:58

Ich erachte das 5W30 als nicht besonders geeignet für einen turbogeladenen Benziner. Ich würde mindestens 5W40 oder vielleicht sogar 5W50 probieren.

EDIT:

Wenn ich mir deine Liste ansehe: Hat das durcheinander reingekippe einen Sinn?
-----------------------------------------------------------------------------------------------------
Navi-Update? MMI-Update? ETKA? ELSA? VCDS?
-->PN bei jeweiligen Bedarf!


Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich

Beiträge: 134

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 135 735

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

16

Mittwoch, 23. September 2015, 15:18

Nee...ned wirklich...wenn die gelbe Ölwarnlampe gerade in der Nähe meines Schraubers anging und meine Frau unterwegs war, ist sie dort vorbeigefahren und er hat die 5W-30-Plörre aus seinem Fass nachgekippt.... :lol:

War ich gerade daheim habe ich was aus dem 5-Liter Kanister vom Motoröl meines Focus RS nachgekippt... :thumbsup:

Daher die Wechselorgie ;)

Oberfranke1976

Silver User

  • »Oberfranke1976« ist männlich

Beiträge: 134

Fahrzeug: Audi A6 Avant 2,0 TFSI / Ford Focus RS

EZ: 2011 / 2009

MKB/GKB: BPJ

Verbrauch: Spritmonitor.de

Level: 27

Erfahrungspunkte: 135 735

Nächstes Level: 157 092

Danksagungen: 1 / 1

  • Nachricht senden

17

Samstag, 26. September 2015, 23:45

Ölwechsel wurde heute gemacht... ist nun Castrol 0W-40 drin...sowie ein Ölstop-Additiv...schaun mer mal wie sich der Ölverbrauch weiter entwickelt ;)

PS: Wie setzt man die Inspektionsanzeige zurück ? Das Ölserviceintervll habe ich bereits zurückgesetzt...

chrisman1985

Silver User

Beiträge: 185

Fahrzeug: A6 4F 3,0 TDI Avant quattro S-Line

EZ: 2008

MKB/GKB: ASB/-

Level: 26

Erfahrungspunkte: 121 407

Nächstes Level: 125 609

Danksagungen: 0 / 1

  • Nachricht senden

18

Montag, 28. September 2015, 17:28

Hast mal nach der Kurbelgehäuseentlüftung geschaut?

Statt einem 0W... Öl mit Stop-Additiv hätte ich lieber ein 5W... ohne Stopper genommen.
-----------------------------------------------------------------------------------------------------
Navi-Update? MMI-Update? ETKA? ELSA? VCDS?
-->PN bei jeweiligen Bedarf!