Sie sind nicht angemeldet.

BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 112 594

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

1

Dienstag, 9. Juli 2013, 08:21

Warnmeldung "Ölstand prüfen" obwohl genug ÖL drin ist

Hallo liebe A6-Freunde,

ich habe seit einiger Zeit ein kleines Problem, welches seit ca. 3 Wochen so richtig angefangen hat zu nerven. Der Fehler beläuft sich darauf, dass eine Warnmeldung mit "Ölstand prüfen" und darüber "Öl min" auftaucht, obwohl der Ölstand fast exakt auf max. ist (kalt). Das erste mal ist der Fehler im März aufgetreten, aber nachdem ich den Ölstand überprüft habe, ist der Fehler verschwunden. Dann wieder nach ca. 200 km und nach erneuter Überprüfung verschwunden. Danach hatte ich erstmal Ruhe bis vor 3 Wochen, dann kam die böse Fehlermeldung wieder. Nun ist mir klar geworden, dass der Fehler verschwindet, wenn man die Motorhaube einfach mal auf und wieder zu macht. Allerdings kommt der Fehler nun immer nach 20-30 km wieder. Der :) hat mir gesagt es könnte der Ölstandsensor sein, aber dass es beim öffnen und schließen der Motorhaube verschwindet macht ihn stutzig, also ist er sich selbst nicht so ganz sicher.

Im www habe ich das gleiche Problem gefunden, ist aber schon alt und es kommt dort zu keiner Lösung (Ölstandsensor ist gewechselt dort worden) :(

Hat jemand von euch noch eine Idee oder hatte sowas sogar schon lösen lönnen ?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Asgard (11.07.2013)


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 241

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 32

Erfahrungspunkte: 447 057

Nächstes Level: 453 790

Danksagungen: 0 / 12

  • Nachricht senden

2

Dienstag, 9. Juli 2013, 09:24

Ich hatte dieses Problem, allerdings im 4b, sollte aber übertragbar sein.
Bei mir war es der Sensor, nach ca einem Jahr mit dem Problem sagte mir das KI auch plötzlich "ÖL-Sensor" statt "Öl Minimum" (hatte es wohl in der Zwischenzeit selbst gerafft).
Das mit dem Öffnen der Haube ist klar: Deine Steuergeräte gehen in diesem Fall davon aus, dass du bei angezeigter Meldung dich um das Problem kümmerst, anstatt die Haube lediglich der Belustigung dienend zu öffnen.
Tausche mit dem nächsten Ölwechsel den Sensor, kostete nicht die Welt, und schau obs gut ist.
Sollte dem nicht so sein, fängst du an, das Kabel vom Sensor zu verfolgen und auf eventuelle Bissspuren zu überprüfen.
Greets
Chris

BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 112 594

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

3

Dienstag, 9. Juli 2013, 09:50

Danke. Werde es wohl so machen müssen und hoffen, dass es dann behoben ist. Mit dem Ölwechseln muss ich wohl noch etwas warten. Habe erst im Januar gewechselt. Wie oft sollte man beim 4F Öl wechseln ? Alle 30.000 km bzw. bzw alle 2 Jahre ?


  • »Martin NF« ist männlich

Beiträge: 1 062

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 329 280

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

4

Dienstag, 9. Juli 2013, 10:14

Danke. Werde es wohl so machen müssen und hoffen, dass es dann behoben ist. Mit dem Ölwechseln muss ich wohl noch etwas warten. Habe erst im Januar gewechselt. Wie oft sollte man beim 4F Öl wechseln ? Alle 30.000 km bzw. bzw alle 2 Jahre ?


man sollte doch eigentlich Jährlich oder auch alle ca. 15K Km sein Öl wechseln. Aber zu diesem Thema wurde hier auch schon eine Menge geschrieben. Mit der SuFu wird man fündig.

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 831 854

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

5

Dienstag, 9. Juli 2013, 10:38

Das gilt nur für die FSI, vorallem den 3.2, 4.2 und 5.2 FSI
Ansonsten Longlife bis zu 30000km bzw bis zu 2 Jahre oder wahlweise 15000km und 1 Jahr im Festintervall.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Asgard

Silver User

  • »Asgard« ist männlich

Beiträge: 71

Fahrzeug: Audi A6 4F 3,2 V6

EZ: 08/2005

MKB/GKB: -/-

Wohnort: Hilzingen-Riedheim

Level: 26

Erfahrungspunkte: 107 020

Nächstes Level: 125 609

Danksagungen: 0 / 9

  • Nachricht senden

6

Dienstag, 9. Juli 2013, 11:51

Hatte beim 3,2er fast das gleiche Problem und bei mir war es der Sensor! Kostet nicht die Welt.
Entweder bis zum nächsten Ölwechsel damit leben oder jetzt schon erneuern lassen.

Ich persönlich bevorzuge 15tkm / 1 Jahr - traue dem LL-Gedöns nicht über den Weg ;) - Geschmackssache sagte der Affe und biss in die Seife.

Viele Grüße
Thomas
193.849 km


  • »Martin NF« ist männlich

Beiträge: 1 062

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 329 280

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

7

Donnerstag, 11. Juli 2013, 09:58

Das gilt nur für die FSI, vorallem den 3.2, 4.2 und 5.2 FSI
Ansonsten Longlife bis zu 30000km bzw bis zu 2 Jahre oder wahlweise 15000km und 1 Jahr im Festintervall.

Also ob nun FSI oder nicht. Ich wechsle schon immer min. 1 mal im Jahr das Öl. Und das bei jedem Auto was wir bisher hatten. Und das hat auch noch keinem Auto geschadet und dafür ist das Öl auch zu billig im Gegensatz zu Folgeschäden.

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 831 854

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

8

Donnerstag, 11. Juli 2013, 10:22

Da ich mit jedem Auto fast jährlich 30000km fahre wechsle ich eh jährlich. Alle 15Mm zu wechseln würde bedeuten das ich mit 2 Autos 2x zum Ölwechsel muss, also 4 Ölwechsel im Jahr, jedesmal a 300-400EUR. Nee das wär mir zu viel. Dann lieber Longlife, so wie es der Hersteller empfiehlt. Aber zum Glücjk fahr ich auch kein FSI und keine Kurzstrecken, so das ich mir da keine sorgen machen muss.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 36

Erfahrungspunkte: 878 425

Nächstes Level: 1 000 000

Danksagungen: 4 / 6

  • Nachricht senden

9

Donnerstag, 11. Juli 2013, 16:54

Ich weiss ja nicht wo ihr die Preise hernehmt. 300-400 Eur sind ja mehr als sportlich.

Wenn man von 30.000 km Longlife-Intervall auf "normal" also 1 mal pro Jahr umstellt kann man von 507.00 auf 505.01 runter und damit stinknormales 5W40 Low-SAPS Oel fahren, sprich DPF-geeignet.

Mich kostet dann der Oelwechsel genau 60 Eur inklusive Oelfilter und rund 15 Minuten Arbeit.

Gerade fuer Wenigfahrer wie mich (20 TKM/Jahr) eine preiswerte, kostenguenstige und nicht sonderlich arbeitsintensive Alternative zum umstrittenen Longlife Service.

PB.


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 831 854

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

10

Donnerstag, 11. Juli 2013, 20:32

In Deutschland zahlst du leider bei Audi zwischen 19 und 25 EUR pro Liter. Bei über 8l Motoröl + Arbeitszeit kommen schnell 300-400EUR zusammen. Für meinen 60000er Kundendienst wollte das hiesige Audi Zentrum stolze 770EUR zzgl Bremsflüssigkeitswechsel.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Pampersbomber

Routinier

Beiträge: 574

Fahrzeug: A6 Avant 4F 2.7 TDI

EZ: 2008

MKB/GKB: BPP / JMC

Wohnort: Zürich

Level: 36

Erfahrungspunkte: 878 425

Nächstes Level: 1 000 000

Danksagungen: 4 / 6

  • Nachricht senden

11

Freitag, 12. Juli 2013, 07:37

Das ist soweit korrekt. Nur braucht man fuer die Arbeitsvorgaenge "Motorhaube auf", "Oelablasschraube raus", "Schraube rein", "Reinkippen" und "Knoepfchendruecken im VCDS" nicht zwangslaeufig in das "Audizentrum" fahren...

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 831 854

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

12

Freitag, 12. Juli 2013, 09:58

Wenn man die Stempel im Heftchen haben will für evetnuelle Kulanzanträge, wie z.b. meine Rostkur sollte man leider zu Audi.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


viki

Anfänger

Beiträge: 1

Fahrzeug: Audi A6 4F

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 10

Erfahrungspunkte: 1 423

Nächstes Level: 1 454

  • Nachricht senden

13

Mittwoch, 25. September 2013, 21:03

Ölstand min

Ich habe schon zwei mal den Sensor gewechselt. Beim ersten bin ich ca.1000 Km gefahren dann hat er sich gemeldet.Danach habe ich Ölwechsel gemacht und zweite Sensor eingebaut , leider nach ca 2000Km hat er sich wieder gemeldet öL min . Ölstand ist aber Ok.Jetzt meldet er sich immer nach ca 26 km.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »viki« (25. September 2013, 21:56)


BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 112 594

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

14

Freitag, 8. November 2013, 11:53

Ich bin jetzt kurz davor mein Öl endlich zu wechseln, weil ich noch einen Grund mehr habe. Seit einiger Zeit...ungefähr nach dem letzten Ölwechsel hatte ich ab und zu ein metallisches knattern ca. 1 Sekunde beim starten, eigentlich immer morgens im kalten zustand. Ich habe mich eingelesen und es soll wohl ein kettenspanner sein, aber viele sagen ein dickflüssigeres öl kann abhilfe schaffen. weiß jemand ob ich für meinen audi 0w40 nehmen kann? Und kann mir jemand helfen einen richtigen ölstandsensor für meinen dicken zu finden? ich finde welche für 25-90 € und diese haben die Teilenummer 06E 907 660 aber mal steht, dass sie zu meinem audi passen und manche nicht...natürlich passen immer nur die teuersten -.- ist die sicherheit aber nciht schon dadurch gegeben, dass es diese teilenummer ist ?

BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 112 594

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

15

Dienstag, 7. Januar 2014, 19:22

So um das Problem bzw. Probleme mal aufzuklären: Ich habe den Ölwechsel machen lassen und habe mir einen Ölstandsensor (06E907660) gekauft und einbauen lassen, dabei muss ich erwähnen, dass so gut wie überall steht, er würde nicht in einen Audi A6 4F 2.4 Multitronic passen :devil: warum auch immer. Dazu habe ich mir dünneres Öl gekauft (2x Mobil 1 New Life 151048 0W-40 Synthetisches Motoröl 5 L). Dann habe ich noch auf Festintervall (15000km) umstellen lassen. Seitem ist der Fehler mit dem Ölstand verschwunden und auch das Rasseln der Ketten ist weg, allerdings hatte ich einmal ein sehr kurzes und leises Rasseln vermerken können.


MarloMax

Silver User

  • »MarloMax« ist männlich

Beiträge: 203

Fahrzeug: A6 4F 2.0 TDI BRE 11/2005

EZ: !! Bitte angeben !!

MKB/GKB: BRE/GYX

Wohnort: Thüringen bzw. Leipzig

Level: 32

Erfahrungspunkte: 375 700

Nächstes Level: 453 790

Danksagungen: 0 / 1

  • Nachricht senden

16

Samstag, 11. Januar 2014, 19:04

Ich hatte am Anfang auch dieses Problem. Doch bei mir hatte der Sensor im Endeffekt recht, denn mein Ölmessstab ist gewachsen. Keine Ahnung wie das passieren kann, doch hatte ich mir dann einen neuen beim freundlichen gekauft und dieser war wirklich kürzer als der der bei mir im Fahrzeug war.

BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 112 594

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

17

Donnerstag, 5. Juni 2014, 16:16

Knapp über ein halbes Jahr später ist der Fehler wieder aufgetaucht mit der Warnmeldung :( Ich vermute ja, dass der Ölpeilstab bei mir auch zu lang ist. Warum? Ich habe den Ölstandsensor beim Ölwechsel auch gegen einen neuen getauscht und die vorgeschriebene Menge an Öl nachfüllen lassen...leider habe ich da nicht auf den Messtab geschaut zu der Zeit. Nach ca. 4000km meldet das MMI wieder, dass der Ölstand auf Min. sei, also habe ich einfach ca. 250 ml nachgefüllt und habe jetzt nach einer Woche und ca. 100 km Ruhe...was nun etwas kritisch sein könnte ist, dass der Peilstab den Ölstand über dem Maximum anzeigt :S Nun war ich gerade bei Audi und Ihnen von meiner Vermutung erzählt, aber die kennen das Problem leider nicht. Anhang der Teilenummer konnten wir die Peilstäbe die verbaut werden nicht vergleichen, da auf meinem nur die ersten 3 Ziffern stehen. Nun haben wir einen neuen bestellt um ihn dann morgen zu vergleichen. Hatte sonst noch jemand von euch das Problem mit dem Messstab? Ist es kritisch, dass die Ölmenge jetzt über dem Maximum ist ?

  • »Martin NF« ist männlich

Beiträge: 1 062

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 41

Erfahrungspunkte: 2 329 280

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

18

Donnerstag, 5. Juni 2014, 16:36

Sorry, aber wieso kippt man beim Ölwechsel nur die angegebene menge an Öl nach ohne dazu auch gleichzeitig auf den Ölstab zu schauen?? 8|


BoXer1989

Foren AS

  • »BoXer1989« ist männlich
  • »BoXer1989« ist der Autor dieses Themas

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 112 594

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

19

Donnerstag, 5. Juni 2014, 16:40

Sorry, aber wieso kippt man beim Ölwechsel nur die angegebene menge an Öl nach ohne dazu auch gleichzeitig auf den Ölstab zu schauen?? 8|


Ja war dumm von mir. Habe da dem :) einfach vertraut und war froh, dass diese blöde Meldung weg war. Nachgefüllt wurden 6,5L. Ich denke nach den km muss etwas verbraucht worden sein?! Ich meine der 2.4 V6 schluckt doch viel Öl ? Dann kann es doch nicht sein, dass der jetzt immernoch auf Max war

paddy 91

Neuling

Beiträge: 12

Fahrzeug: audi a6 4f2 2.4 V6

EZ: 14.04.2005

MKB/GKB: bdw /o1x

Verbrauch: Spritmonitor.de

Level: 18

Erfahrungspunkte: 13 327

Nächstes Level: 17 484

  • Nachricht senden

20

Mittwoch, 24. September 2014, 19:18

öl anzeige zeigt minimum

hallo Leute

habe ein Problem mit meinem liebsten

und zwar ( Audi a6 4f2 c6 2.4l Benzin) zeigt er mir alle 50 km. öl stand zu wenig.

nach der anzeige natürlich mit Messstab nachgeschaut und 3/4 voll öl Wechsel vor 4000km

denn Fehler weg ,,klar durch Motorhaube :thumbsup: " dann wieder. :(

Freitag geht's zur Werkstatt aber mein Sensor wurde vor 2 Monaten gewechselt nu die frage woran kann es liegen ?? Pech und Sensor wieder Schrott. ???? fast unglaublich ......

bitte um ordentliche Antworten danke euch