Sie sind nicht angemeldet.

  • »collarisc« ist ein verifizierter Benutzer
  • »collarisc« ist der Autor dieses Themas

Beiträge: 1 378

Fahrzeug: Audi A6 4F 2.0 TDI+

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 44

Erfahrungspunkte: 3 868 853

Nächstes Level: 4 297 834

Danksagungen: 6 / 4

  • Nachricht senden

1

Samstag, 22. Juni 2013, 13:20

und er ruckelt immer noch :-(

also mein Problem hat sich leider noch nicht gelöst .... ruckelt immer noch und stärker !

Laut Aussage des Werkstattmeisters wären es die PD-Elemente, welche ja bekanntlich recht teuer sind und man sollte auch alle 4 Stk. auf einmal tauschen. So, jetzt stellen sich die Fragen:

a) ist es evtl. auch nur der Kabelbaum (hat jemand für den BRE Motor die Ersatzteilenummer ?) der PDE´s unterm Ventildeckel ?
b) reicht es die PDE neu abzudichten ?
c) sollte man die PDE´s zusätzlich Ultraschallreinigen ?
d) oder in den sauren Apfel beißen und sich 4 neue PDE rein machen lassen ?

Für Erfahrungswerte habe ich gerne ein offenes Ohr :thumbsup: ... danke schon mal im voraus !



Gruß Michi
es macht nichts wenn du hin fällst, du mußt nur wieder aufstehen ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »collarisc« (1. Mai 2014, 09:06)



Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 172

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 259 481

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

2

Samstag, 22. Juni 2013, 16:32

Hast du am luftfilterkasten einen rückführungsschlauch? Wenn ja, hast den mal gewechselt? Den tip habe ich von einem bekannten, der Kfz Meister ist. Er meint das wenn der zu ist, sich die gleichen Symptome zeigen wie in deinem alten Beitrag. Hatte ihn extra angesprochen deswegen. Er meint das vag Werkstätten das so gut wie nie prüfen!


- Gesendet mit iPhone & Tapatalk -

  • »collarisc« ist ein verifizierter Benutzer
  • »collarisc« ist der Autor dieses Themas

Beiträge: 1 378

Fahrzeug: Audi A6 4F 2.0 TDI+

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 44

Erfahrungspunkte: 3 868 853

Nächstes Level: 4 297 834

Danksagungen: 6 / 4

  • Nachricht senden

3

Samstag, 22. Juni 2013, 17:12

Servus Ragner-Joe,

da müsste ich erstmal schauen, vor allem wo (falls vorhanden) er sitzt und wie des alles aussieht :-)
Aber danke für den Tipp, hab ich davor auch noch nie irgendwie gelesen !

LG Michi
es macht nichts wenn du hin fällst, du mußt nur wieder aufstehen ;)


derSteindl

A6-Freunde

4

Montag, 29. Juli 2013, 12:53

Servus,

Habe die Symptome nach meinem Motortausch übrigens nicht mehr. Turbo wurde auch getauscht.
Die Kabelbäume, Schläuche etc. wurden alle Getauscht. Pumpe Düse Elemente wurde neu Abgedichtet (Drei O Ringe pro Element).

Die Drosselklappe und das Saugrohr wurden gereinigt. da Waren Rundherum ca. 3mm Ruß-Ölschlamm drin!




An den Pumpe-Düse Elementen war teilweise etwas Ablagerung zu sehen, funktionieren jedoch gut (wurden nicht Ultraschallgereinigt)

  • »collarisc« ist ein verifizierter Benutzer
  • »collarisc« ist der Autor dieses Themas

Beiträge: 1 378

Fahrzeug: Audi A6 4F 2.0 TDI+

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 44

Erfahrungspunkte: 3 868 853

Nächstes Level: 4 297 834

Danksagungen: 6 / 4

  • Nachricht senden

5

Montag, 29. Juli 2013, 17:07

ja, mein Ruckeln is auch weg, seit ich den PD-Leitungssatz gewechselt habe ... hat mich als Neuteil in der bucht 45 Euro (Audipreis 103 Euro) und 30 Minuten Einbauzeit gekostet :-)
es macht nichts wenn du hin fällst, du mußt nur wieder aufstehen ;)