Sie sind nicht angemeldet.

keule2703

Anfänger

  • »keule2703« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: Audi A6 4F 2.0 TDI 07/2007

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 10

Erfahrungspunkte: 1 289

Nächstes Level: 1 454

  • Nachricht senden

1

Donnerstag, 30. Mai 2013, 21:31

Unruhige Fahreigenschaften/Motorlauf...bitte um Hilfe!

Hallo liebe A6 Freunde,

da ich seit längerer Zeit, Probleme mit meinem A6 habe und ich nicht weiß was es ist bzw es auch nicht besser wird und ich kurz vorm verzweifeln bin, wende ich mich an euch!

Fakten zum A6: 2.0 TDI / 140PS / Bj: 07.2007 / KM-Stand: 177.000
Schaltgetriebe

Grundsätzlich geht es mir darum, dass mein A6 sehr oft ruckelt beim Anfahren / Beschleunigen / beim cruisen und allgemein sehr unruhig läuft!

Hier ein paar Umschreibungen meinerseits, in Kurzfassung:

Beim Anfahren im "kalten" Zustand kommt der Audi nur schwer vom Fleck
d.h. starkes Ruckeln, wie kurz vor dem "abmucken" trotz mehr Gas
im warmen Zustand tritt dieser Fehler so gut wie nie auf!


Der Turbo greift immer verschieden ins geschehen ein
d.h. einmal vor 2000U/min , teilweise nach 2000U/min.
Ein weiteres Problem ist, dass er einmal SAUBER durchbeschleunigt
und das nächste mal SCHLAGARTIG (ab Punkt X) beschleunigt.
Der allgemeine "Schub" vom Turbo ist verschieden, mal mehr mal weniger!
:(

Das Anspruchsverhalten des Turbos ändert sich mittlerweise auch während der Fahrt zum guten oder zum schlechteren, meinst ins negative.



Seitdem habe ich auch sehr verschiedene Durchschnittsverbrauchswerte
trotz 100%iger gleicher Fahrweise!!!!

Mit diesen Umschreibungen war ich schon mehrmals bei Audi und bis
heute konnte kein Fehler festgestellt bzw ausgelesen werden, weil er auch nicht immer vorhanden ist!

Zum Schluss muss ich gestehen, dass bei ca 145000km eine Kennfeldoptimierung bei Chip4Power durchführen haben lassen.
(Aussage von der Firma - Leistungssteigerung auf ca 170PS)

So das war die Kurzfassung ;-)

Wer mir in irgendeiner Form helfen kann, BITTE nur zu!

Ich danke euch schon im Voraus. DANKE :)

Grüße aus LE


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 781

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 50

Erfahrungspunkte: 10 734 574

Nächstes Level: 11 777 899

Danksagungen: 4 / 5

  • Nachricht senden

2

Freitag, 31. Mai 2013, 04:35

Hmm kann erstmal viel sein! Was sagt den dein Fehlerspeicher hast du die möglich keit den selbst auszulesen? Wenn nicht kann das vielleicht jemand aus dem Forum machen der in deiner Nähe wohnt oder du musst zu Audi und postest das dann hier.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 822 998

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

3

Freitag, 31. Mai 2013, 07:37

Schreib mal colarisc hier im Forum an. Der hat das gleiche Problem und bisher auch keine Lösung. Er war auch schon bei mir wegen Motor-STG Update und ihrend eine Dichtung, ohne Erfolg. Vielleciht kann er dazu was sagen.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


  • »collarisc« ist ein verifizierter Benutzer

Beiträge: 1 378

Fahrzeug: Audi A6 4F 2.0 TDI+

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 44

Erfahrungspunkte: 3 871 004

Nächstes Level: 4 297 834

Danksagungen: 6 / 4

  • Nachricht senden

4

Samstag, 1. Juni 2013, 10:16

na dann meld ich mal zu Wort ;)

leider kann ich dir bis dato aber auch keine Lösung anbieten, fahre selber immer noch mit einem ähnlichen
Problem herum ... ziemlich nervig.
Bei mir ist es aber so, daß es wohl eher Wärme anhängig ist, denn solange er kalt ist, läuft er eigentlich
normal, wenn er warm wird (vorallem nach Leistungsabruf auf der Autobahn) fängt er an zu ruckeln.
Das passiert dann immer im Drehzahlband von ca. 1500-2200 U/min ... darüber zieht er normal und gut durch.

Das MSTG-Update mit dem Wechsel der AGR-Dichtung brachte kurzzeitig gefühlte Besserung, hat aber im Grunde
letztendlich nichts gebracht, leider.

Daher bin ich immer noch auf der Suche nach dem Fehler, was relativ lange dauert, da ich momentan recht im Streß
bin und wenig Zeit habe.

Hier mal zwei Logs, die ich im April gemacht habe. Leider weiß ich nicht, ob das die richtigen Werte sind, um irgendwas
vernünftiges herauslesen zu können. Vielleicht kann mal jemand der sich da auskennt, was dazu sagen ob das normale
Werte sind (Werteauswahl auf Grund der Fehlervermutung beim LMM)
»collarisc« hat folgende Dateien angehängt:
es macht nichts wenn du hin fällst, du mußt nur wieder aufstehen ;)