Sie sind nicht angemeldet.

BJearn

Eroberer

  • »BJearn« ist männlich
  • »BJearn« ist der Autor dieses Themas

Beiträge: 32

Fahrzeug: A6 4F Quattro 3.2 FSI Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 59 084

Nächstes Level: 62 494

  • Nachricht senden

1

Montag, 14. Januar 2013, 06:59

Geräusch beim Anlassen

Tag Zusammen!

Habe folgendes "Problem":

Wenn ich meinen 3.2 FSI kalt anlasse, dann hört der sich 1 sekunde an wie ein Traktor. (Klingt echt mies) Danach ist alles wieder schön und er läuft ganz ruhig. Kilometerstand: 110000 KM

Hab schon viel nach dem Thema gesucht aber nix gefunden.
Ist das normal? Habe den Wagen auch noch nicht so lange.

Weiss jemand weiter?


HPM15

Silver User

  • »HPM15« ist männlich

Beiträge: 156

Fahrzeug: A6 Avant Quattro 2.5 TDI

EZ: 07/2003

MKB/GKB: BDH

Wohnort: Badland

Level: 30

Erfahrungspunkte: 245 318

Nächstes Level: 300 073

  • Nachricht senden

2

Montag, 14. Januar 2013, 09:44

Nur MAL so ins Blaue geschossen.......

Lass MAL die Kette Prüfen, ist auch beim 3.2 FSI ein Horrorkandidat.....



Ingo

HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 735 078

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

3

Montag, 14. Januar 2013, 10:24

Kettenspanner? Fällt mir da auf Anhieb ein....
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung


BJearn

Eroberer

  • »BJearn« ist männlich
  • »BJearn« ist der Autor dieses Themas

Beiträge: 32

Fahrzeug: A6 4F Quattro 3.2 FSI Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 59 084

Nächstes Level: 62 494

  • Nachricht senden

4

Montag, 14. Januar 2013, 10:37

Hab ich auch schon überlegt. Aber wenn ich z.B. vorher die Standheizung laufen lasse oder den Motor schon warmgefahren habe, tritt das nicht auf. Auch sonst hört man nichts besonderes. Ist wirklich nur beim Kaltstart.

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 244 661

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

5

Montag, 14. Januar 2013, 11:20

Klingt nach Kettenspanner.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

BJearn

Eroberer

  • »BJearn« ist männlich
  • »BJearn« ist der Autor dieses Themas

Beiträge: 32

Fahrzeug: A6 4F Quattro 3.2 FSI Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 59 084

Nächstes Level: 62 494

  • Nachricht senden

6

Montag, 14. Januar 2013, 11:44

Angenommen das ist der Kettenspanner, was kommt da auf mich zu? (Kostentechnisch)


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 244 661

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

7

Montag, 14. Januar 2013, 11:50

Das kann man Pauschal nicht sagen, da die Werkstattpreise massiv varieren. Das solltest du deine Werkstatt fragen in Form eines Kostenvoranschlages.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 548

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 069 402

Nächstes Level: 1 209 937

  • Nachricht senden

8

Montag, 14. Januar 2013, 21:27

Wechsel des Kettenspanners beim 3.2 FSI ca. 1600€, neuer Motor 13.000€.

Das ist auch den Grund, wieso ich niemals jemanden den 3.2 FSI empfehlen würde.
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!

BJearn

Eroberer

  • »BJearn« ist männlich
  • »BJearn« ist der Autor dieses Themas

Beiträge: 32

Fahrzeug: A6 4F Quattro 3.2 FSI Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 59 084

Nächstes Level: 62 494

  • Nachricht senden

9

Dienstag, 15. Januar 2013, 07:39

Aber wenn´s der Kettenspanner ist, dann muss sich das doch bei jedem start so anhören oder nicht? Bei mir ist es ja offensichtlich temperaturabhängig das Problem. (Unterhalb von 0°C) Nach dem Start ist auch nichts besonderes zu hören.


Beiträge: 480

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 33

Erfahrungspunkte: 486 913

Nächstes Level: 555 345

Danksagungen: 2 / 0

  • Nachricht senden

10

Dienstag, 3. Februar 2015, 08:43

Ich mach mal mit der Kettenspannerthematik hier weiter:

also nochmal danke fürs Raussuchen @TDI-Audianer, sowas hab ich schon vermutet, sind das die Zeiten wenn das Getriebe drin bleibt?
An den Spanner vom zentralen Trieb wird man ohne Getriebeausbau aber nicht ran kommen, da man den Deckel nicht runterbekommt, so sieht es zumindest für mich aus, oder irre ich da?

Gibt es eigendlich Präferenzen welcher der Spanner ehr kapputt geht oder stehen da die Chancen für alle gleich und kann man prüfen welcher hin ist?

Gruß

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dreiliterauto« (3. Februar 2015, 19:41)


  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 30

Erfahrungspunkte: 280 688

Nächstes Level: 300 073

Danksagungen: 0 / 1

  • Nachricht senden

11

Dienstag, 3. Februar 2015, 13:15

Getriebe muss beim 3.0TDI nicht raus. Steht im Repleitfaden bzw bei den Arbeitspositionen nix dazu drin
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

BoXer1989

Foren AS

  • »BoXer1989« ist männlich

Beiträge: 60

Fahrzeug: Audi A6 4F 3.0 TFSI Limousine

EZ: 02/2009

MKB/GKB: -/-

Wohnort: Lübeck

Level: 26

Erfahrungspunkte: 103 775

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

12

Dienstag, 10. Februar 2015, 09:32

Hatte das Problem auch, allerdings imemr sehr kurz also nicht eine Sekunde. Habe dann irgendwo gelesen, dass dünneres Öl helfen soll. Ich habe dann von 5w30 auf 0w40 gewechselt...hat wunderbar geholfen! :) Welches Öl hast du denn drin? Wäre ja mal einen Versuch wert.


Beiträge: 480

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 33

Erfahrungspunkte: 486 913

Nächstes Level: 555 345

Danksagungen: 2 / 0

  • Nachricht senden

13

Dienstag, 10. Februar 2015, 21:23

Ans Öl hab ich auch gedacht, im Moment fahr ich Mobil 1 ESP Formula 5W30, beim nächten Ölwechsel hab ich vor wieder mal Castrol edge 5W30 zu probieren um den direkten Vergleich von Audi Hausmarke zu Mobil zu haben. Von der Ölnorm 50700 abzuweichen trauch ich mich nicht wirklich und die schreibt leider 5W30 vor.
Gibt es hier paar Dieselfahrer, die andere Öle fahren und dieses Prolem damit beseitigt haben?

Rumpel

Silver User

  • »Rumpel« ist männlich

Beiträge: 129

Fahrzeug: A6 4f 2,7 TDI DPF (01/2008) - A6 allroad 4,2 fsi (2007)

EZ: !! Bitte angeben !!

MKB/GKB: BPP/-

Wohnort: Wulfstorf

Level: 28

Erfahrungspunkte: 157 578

Nächstes Level: 195 661

Danksagungen: 0 / 3

  • Nachricht senden

14

Mittwoch, 11. Februar 2015, 22:32

Hoffentlich hört es sich nicht so an wie in diesem Video, dann könnte es ein Kolbenkipper sein (leider keine Seltenheit) - anfangs nur bei kaltem Motor und für ganz kurze Zeit zu hören, wird dann aber schlimmer. Falls es so klingt: Brennräume endoskopieren lassen.

http://youtu.be/uC_vPpJ2Fzw

  • »TDI-Audianer« ist männlich

Beiträge: 334

Fahrzeug: A6 Avant 3.0 TDI quattro

EZ: 07/2010

MKB/GKB: CDYA/KJC

Wohnort: Landshut

Level: 30

Erfahrungspunkte: 280 688

Nächstes Level: 300 073

Danksagungen: 0 / 1

  • Nachricht senden

15

Donnerstag, 12. Februar 2015, 05:30

Kolbenkipper Problematik ist beim 3.0 TDI nicht bekannt. Wenn es das kurze rasseln beim Start ist, liegt der Verdacht auf den Kettenspanner schon nahe.
Die Probleme mit Kolbenkipper haben die 3.2 er
"Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl


Rumpel

Silver User

  • »Rumpel« ist männlich

Beiträge: 129

Fahrzeug: A6 4f 2,7 TDI DPF (01/2008) - A6 allroad 4,2 fsi (2007)

EZ: !! Bitte angeben !!

MKB/GKB: BPP/-

Wohnort: Wulfstorf

Level: 28

Erfahrungspunkte: 157 578

Nächstes Level: 195 661

Danksagungen: 0 / 3

  • Nachricht senden

16

Donnerstag, 12. Februar 2015, 07:01

Ach je, ich hatte das auf den Threadersteller bezogen und gar nicht bemerkt, dass das Thema schon ziemlich alt ist... hüstel...
Es war spät, ich bitte um Nachsicht :-)

Beiträge: 480

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 33

Erfahrungspunkte: 486 913

Nächstes Level: 555 345

Danksagungen: 2 / 0

  • Nachricht senden

17

Donnerstag, 12. Februar 2015, 08:11

Also nageln tut er schon auch, ist halt ein Diesel, aber das hört sich bei allen (3) Fahrzeugen die ich bisher belauscht hab gleich an.

Aber nochmal zurück zu meiner eigendlichen Frage:
Wie finde ich raus welcher Kettenspanner betroffen ist, oder tauscht man pauschal die vom Ventiltrieb und hofft dass es einer der beiden war?

Gruß

waltheah

Silver User

  • »waltheah« ist männlich

Beiträge: 167

Fahrzeug: A6 4F 2.7 TDI DPF

EZ: 06.12.2005

MKB/GKB: BPP/-

Wohnort: Finsterwalde

Level: 28

Erfahrungspunkte: 185 608

Nächstes Level: 195 661

  • Nachricht senden

18

Sonntag, 15. Februar 2015, 22:07

Ich würde die Ölpumpe noch überprüfen zwecks druck... Vllt schafft die es einfach nicht mehr kaltes bzw dickes Öl zu fördern um druck auf die kettenspanner aufzubauen...


atze52

Eroberer

  • »atze52« ist männlich

Beiträge: 30

Fahrzeug: A6 4f AVANT V6

EZ: 6/07

MKB/GKB: -/-

Wohnort: BERLIN

Level: 20

Erfahrungspunkte: 24 427

Nächstes Level: 29 658

Danksagungen: 1 / 2

  • Nachricht senden

19

Montag, 16. Februar 2015, 12:17

Hallo,

dass gleiche Problem (schepperndes Geräusch)hatte ich auch bei meinem 4f C6 2.4 6V 104 000 km....... 1 min. laufen lassen und weg war es. Es passierte nur beim Kaltstart, wenn ich nach dem Anlassen ein bisschen Gas gegeben hatte. Werkstatt hatte den Anlasser im Visier . . . . . nichts gefunden, wie meistens ...... Vorführeffekt! Dann über Nacht in der Werkstatt gelassen, wieder rauf und konnten absolut nichts finden!
Quint Essenz, weiter fahren beobachten !!!
Und jetzt ist es weg ?!?!?!?! :-/

Gruß
- Danke und MfG -