Sie sind nicht angemeldet.

luuu

Eroberer

  • »luuu« ist männlich
  • »luuu« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: Audi A6 Avant 4G

EZ: 06.2012

MKB/GKB: -/-

Wohnort: Alsfeld

Level: 23

Erfahrungspunkte: 54 428

Nächstes Level: 62 494

  • Nachricht senden

1

Mittwoch, 5. Dezember 2012, 15:58

Vibrationen beim langsam fahren

Ich habe ein seltsames Phänomen. Ist seit ein paar Wochen aufgetreten.
Und zwar habe ich ein leichtes Vibrieren im Auto, wenn ich langsam fahre, bzw. mit sehr wenig Gas fahre. Also, das Gas leicht antippe und gleichmäßig fahre. Dieses tritt überwiegend zwischen 30 und 80 kmh auf. Es fühlt sich an, wie das Vibrieren meines alten A4 B6 3.0. Bei dem war das zwei Massenschwungrad kaputt gegangen. Genau die gleichen Vibrationen habe ich jetzt, nur viel weniger. Dazu zu sagen ist, das es ein 2,7 Liter Quattro Automatik ist. Über jede Hilfe und Tipps bin ich dankbar.


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 418

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Mittwoch, 5. Dezember 2012, 18:35

Die intensität der Vibrationen lässt sich leider nur schwer über das WWW erahnen. Ich habe auch vibrationen auf den Winterrädern zwischen 40 und 70 je nach Untergrund. Bei mir kommt es vom Sägezahn auf allen 4 Reifen :rolleyes:
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 688 468

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

3

Mittwoch, 5. Dezember 2012, 18:45

Wie gesagt kann es zum einen Sägezahn an den Reifen sein, dazu neigen unsere Quattros leider - oder, worauf der 4f auch sehr empfindlich reagiert, sind Felgen mit Zentrierringen - wenn diese nicht 100% straff sitzen und am besten aus ALU und nicht Plastik sind, kann das auch zu diesen Vibrationen führen!

Das entfällt natürlich, wenn Du Felgen mit der richtigen Nabenlochbohrung (57,1mm) fährst.
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung


luuu

Eroberer

  • »luuu« ist männlich
  • »luuu« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: Audi A6 Avant 4G

EZ: 06.2012

MKB/GKB: -/-

Wohnort: Alsfeld

Level: 23

Erfahrungspunkte: 54 428

Nächstes Level: 62 494

  • Nachricht senden

4

Donnerstag, 6. Dezember 2012, 20:36

Liegt an den Reifen nicht muss vom Motor oder Automatikgetriebe kommen binn mir da sicher.Tritt ja nur auf wenn ich leicht gaß gebe sobalt ich nur leicht mehr gabe ist es verschwunden, habe dabei auch so ein leises Brumen aber nur wenn diese Vibrationen sind,das Leckrad ist ganz Reug nur die ganze karosse vibrirt.kann mir das nicht erklären.naja mein Moto weiter Fahren bis was kaput geht dan weis mann was es war.

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 418

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

5

Donnerstag, 6. Dezember 2012, 21:03

Hmm das ist untypisch für einen 2.7. Gilt ja als der laufruhigste überhaupt.
Würde ich MAL checken lassen. Kann ja nur ZMS oder unwucht in der Kardanwelle sein. Letzteres habe ich shon ein paar MAL gelesen. Evtl noch Antriebswelle.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Micha@HY (26.01.2016)

HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 688 468

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

6

Donnerstag, 6. Dezember 2012, 21:34

Eine Antriebswelle kann das auch sein, stimmt, hatten die "Autodoktoren" auf VOX MAL bei einem VW Beetle - der vibrierte unter bestimmten Umständen sehr seltsam und als sie die Antriebswelle raus genommen haben, hatte die eine richtige Einbuchtung....

Ist aber leider aufwändig zu überprüfen, da man sie ausbauen und auseinander nehmen muss.....wobei ich nicht MAL weiß, ob sie die nicht bei der Überprüfung zerstört haben....
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung


luuu

Eroberer

  • »luuu« ist männlich
  • »luuu« ist der Autor dieses Themas

Beiträge: 29

Fahrzeug: Audi A6 Avant 4G

EZ: 06.2012

MKB/GKB: -/-

Wohnort: Alsfeld

Level: 23

Erfahrungspunkte: 54 428

Nächstes Level: 62 494

  • Nachricht senden

7

Samstag, 8. Dezember 2012, 13:35

Danke an sowas habe ich gedacht ZMS,will ich MAL nett hoffen,werde aber bei der nexten inspektion checken lassen so lange muss das noch halten,habe Jetzt ca 190000 km drauf,