Sie sind nicht angemeldet.

matzelatze

Silver User

  • »matzelatze« ist der Autor dieses Themas

Beiträge: 117

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zwingenberg Bergstr.

Level: 30

Erfahrungspunkte: 257 714

Nächstes Level: 300 073

  • Nachricht senden

1

Dienstag, 4. Dezember 2012, 18:47

Warm erst nach 15 km

Hallo zusammen,

Mein 3,0 TDi wird nur langsam warm, er ist gerade in der Werkstatt. Dort wurde er heute durchgetestet. Nichts im Fehlerspeicher. Thermostat wurde bereits als Fehler ausgeschlossen. Wie gesagt, er erreicht Betriebstemperatur...aber erst nach ca. 15 km. Gibt's da evtl. andere Fehlerquellen ? Danke vielmals vorab für Eure Vermutungen...

Er bleibt über Nacht dort und Morgen geht's weiter mit der Suche. Ist ein Bj. 03/2006


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 423

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Dienstag, 4. Dezember 2012, 19:00

15km? Meiner braucht ungefähr genauso lange bei ~0°C. vollkommen normal, bin überland auch mit 10-15km dabei. Du hast 8l Motoröl und 10l Kühlflüssigkeit die erwärmt werden müssen. Bring MAL daheim 18l Wasser auf 90°C und schau MAL wie lange das dauert. Daher ist der 4f auch kein Kurzstreckenfahrzeug, das ist tödlich für das Auto.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 688 469

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

3

Dienstag, 4. Dezember 2012, 19:21

Der hohe Wirkungsgrad des Diesels, also das, was der Diesel weniger an Verbrauch hat, ist die Folge, dass er langsamer warm wird - es wird einfach weniger vom Treibstoff in Wärmeenergie umgesetzt.

Aber selbst mein 4.2 Benziner ist erst nach 5-6 KM halbwegs warm......wie bereits gesagt: Viel Öl und viel Wasser, welches erhitzt werden müssen....daher ja auch der Zuheizer, damit man nicht frieren muss....

Der 2.0 TDi meiner Frau wird auch erst nach der Zeit bzw, den Kilometern warm!
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung


  • »hempelman« ist ein verifizierter Benutzer

Beiträge: 783

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 324 528

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

4

Dienstag, 4. Dezember 2012, 19:31

15km ist völlig normal. Zu den 18 Liter Flüssigkeiten kommen MAL gute 100-150 kg (geschätzt, wird wohl noch mehr sein) Motorblock dazu die auch warm werden wollen.

Hast du zufällig die Klima im ECO Modus? Das verhindert bei den Temperaturen das Zuschalten des Zuheizers am Wärmetauscher. D.h. auch hier muss der Motor alleine heizen und es dauert etwas länger.
Jage nicht, was Du nicht töten kannst

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 423

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

5

Dienstag, 4. Dezember 2012, 19:37

Wenn du es schneller warm haben willst brauchst du eine Standheizung oder ein Motorvorwärmsystem.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

  • »hempelman« ist ein verifizierter Benutzer

Beiträge: 783

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 324 528

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

6

Dienstag, 4. Dezember 2012, 19:43

Mit Standheizung ist es schon beim Einstiegen kuschelig. Bis 90 Grad sind es bei meinem dann nur noch etwa 7-10km. Bitte daran denken das Öl wird noch später warm als das Kühlwasser! Wenn dein Wasser die 90 Grad erreicht bist du beim Öl vielleicht bei 70 Grad angekommen!
Jage nicht, was Du nicht töten kannst


TL2005

Silver User

  • »TL2005« ist männlich
  • »TL2005« ist ein verifizierter Benutzer

Beiträge: 128

Fahrzeug: A6 4F 3.0 TDI V6 BJ 2006

EZ: 01.02.2007

MKB/GKB: ABJ

Wohnort: Leverkusen

Level: 29

Erfahrungspunkte: 206 681

Nächstes Level: 242 754

Danksagungen: 0 / 1

  • Nachricht senden

7

Dienstag, 4. Dezember 2012, 19:52

Also Erfahrungsgemäß wir mein Dicker so ca nach 5-7 km lauwarm so ca 50 °C dann AB auf die Autobahn und zapzerap 7 km bei 100 km/h und wir haben 90°C aber das öl denke ich dauert noch ein wenig länger gerdae jetzt zur Kalten Jahreszeit

HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 688 469

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

8

Dienstag, 4. Dezember 2012, 20:33

Das mit der Öltemperatur ist ja immer das Problem, deswegen haben Sportwagen, und auch mein Supra, ein Ölthermometer verbaut....denn erst bei warmen Öl sollte dem Motor Leistung abverlangt werden.....

Das Öl ist selbst bei Turbos, wo es durch die Ölkühlung des Turbos schneller erwärmt wird, wesentlich später auf Betriebstemperatur.....
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 891 488

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

9

Dienstag, 4. Dezember 2012, 20:35

Also in der City bekomm ich meinen auch kaum warm, der Zuheizer pustet Luft nach etwa 5 Minuten im Innenraum aber der Motor braucht ewig bis er normal Warm ist; er wird bei der Drehzahl die ich in der Stadt brauche (max 2000 U/min.) sogar, Gar nicht komplett warm. Und auch bei 120 auf der Bahn muß ich 7-10 km fahren.

Also für mich klingt das normal. Ist halt Diesel! :thumbup:
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 171

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 243 719

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

10

Dienstag, 4. Dezember 2012, 20:53

Ich habe den "Zuheitzer" verbaut, ist sehr schnell warm. Habe ihn natürlich nur im Winter an ;)

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 423

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

11

Dienstag, 4. Dezember 2012, 21:22

Den Zuheizer haben alle Diesel Fahrer. ;)
Der heizt aber nur den Innenraum mit bis zu 1kW auf und nicht den Motor ;)
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 171

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 243 719

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

12

Dienstag, 4. Dezember 2012, 21:51

Das ist so nicht ganz richtig, denn wenn ich den nicht an habe Schaft der Motor es nicht auf 90grad bis zur Arbeit! Mit zuheitzer Schaft er es nach ca. 7km. Ich hab's jetzt mehrfach getestet. Er dreht ohne auch wesentlich höher und schaltet die Gänge später. Für den 5. muss ich fast 65km/h fahren damit er in den 5. schaltet. Mit zuheitzer läuft er wie ein Bienchen! Das ist zumindest mein Erfahrungswert.....


- Gesendet mit iPhone & Tapatalk -


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 423

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

13

Dienstag, 4. Dezember 2012, 22:09

Du hast ne 2l Maschine, dadurch erheblich weniger Öl (fast 5l weniger) und natürlich deutlich weniger Metall am Motorblock. Kühlsystem müsste fast gleich sein. Das er höher dreht liegt an dem erhöhten Stromverbauch, da du weniger LEistung hast. bei nur 103 kW fallen 2-3 kW mehrverbrauch im Strom schon auf :devil:

Der Zuheizer arbeitet rein elektrisch in 3 Stufen mit max 1kW. Er ist quasi nur ein Heissluft Gebläse. Hier ein Bild von dem Teil:



4F0819011 - Google-Suche
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

debakel

Audi AS

  • »debakel« ist männlich

Beiträge: 344

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nauen, Berlin

Level: 36

Erfahrungspunkte: 885 676

Nächstes Level: 1 000 000

  • Nachricht senden

14

Mittwoch, 5. Dezember 2012, 00:58

Das ist völlig normal, bei der großen Maschine. Darum kleben manche Leute im Winter ihre kühler teilweise AB, damit es schneller warm wird.

Abhilfe schafft da nur eine Wasserstandheizung wie z.B. Webasto Thermo Top C oder die Thermo Top Z/C als Zuheizer


gesendet vom iPhone 4s über Tapatalk
Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
MKB: BDH, Automatik 5-Gang, Navi+

Wer später bremst, ist länger schnell...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »debakel« (5. Dezember 2012, 08:38)


TL2005

Silver User

  • »TL2005« ist männlich
  • »TL2005« ist ein verifizierter Benutzer

Beiträge: 128

Fahrzeug: A6 4F 3.0 TDI V6 BJ 2006

EZ: 01.02.2007

MKB/GKB: ABJ

Wohnort: Leverkusen

Level: 29

Erfahrungspunkte: 206 681

Nächstes Level: 242 754

Danksagungen: 0 / 1

  • Nachricht senden

15

Mittwoch, 5. Dezember 2012, 07:24

Huhu Matzelatze

ich habe heute moregen extra für dich malgeschaut

Losgefahren und km Zähler auf 0
bis zur Autobahn 4,9 km Innenraum kommt warme Luft Motor aber noch nicht die 50 °C errecht << Zuheizer aktiv !
Auf die Autobahn und bei 120 Tempomat rein .
9 km Wassertemperatur ist nun Leicht über 50°C also weiter rollen lassen .
14,5 Wassertemperatur Zeigt 90 °C an also ist bei mir alles genauso wie bei dir 15 km sind im grünen Bereich.

cya TL


matzelatze

Silver User

  • »matzelatze« ist der Autor dieses Themas

Beiträge: 117

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zwingenberg Bergstr.

Level: 30

Erfahrungspunkte: 257 714

Nächstes Level: 300 073

  • Nachricht senden

16

Mittwoch, 5. Dezember 2012, 08:59

Hallo Forum,

Vielen Vielen Dank für die zahlreichen Antworten und Erfahrungsberichte und Tests in den frühen Morgenstunden.

Ich hatte früher einen Audi V8 4,2 Quattro Bj. 1991, der hatte auch soviel Flüssigkeit drin. War aber nach max. 8km auf Betriebstemperatur. Deswegen hats mich gewundert.

Meine Werkstatt meint, 15km seien nicht normal. Ich rufe da jetzt MAL an und rede MAL mit denen, daß dies dann doch ganz normal zu sein scheint.

Vielen Dank nochmal an alle.

TL2005

Silver User

  • »TL2005« ist männlich
  • »TL2005« ist ein verifizierter Benutzer

Beiträge: 128

Fahrzeug: A6 4F 3.0 TDI V6 BJ 2006

EZ: 01.02.2007

MKB/GKB: ABJ

Wohnort: Leverkusen

Level: 29

Erfahrungspunkte: 206 681

Nächstes Level: 242 754

Danksagungen: 0 / 1

  • Nachricht senden

17

Mittwoch, 5. Dezember 2012, 09:12

Du kannst deiner Werkstatt sagen "Ist der Motor gib ihm höchstens 2 1/2" T-Umdrehungen KLAR kannst du dein Dicken auch in 8 km warm machen allerdings knüpellst du ihn dann bis 4k Umdrehungen in jedem Gang und das kann nicht gesund sein für einen Kalten Motor

matzelatze

Silver User

  • »matzelatze« ist der Autor dieses Themas

Beiträge: 117

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Zwingenberg Bergstr.

Level: 30

Erfahrungspunkte: 257 714

Nächstes Level: 300 073

  • Nachricht senden

18

Mittwoch, 5. Dezember 2012, 09:25

Nein nein, ich habe noch nie ein Auto im kalten Zustand geprügelt. Der Audi V8 wurde bei gemächlichen Drehzahlen warm, ganz einfach so...

So, habe mit Werkstatt telefoniert, Batterie (ist noch die erste) ist hin, hat nach Aufladephase über Nacht nur 60% Startkapazität. Neue bestellt (ist um 11.30 Uhr da), wird codiert und gegen Mittag eingebaut.
Problem ist wohl, daß aufgrund der niedrigen Kapazität der Zusatzheizer nicht mehr angesteuert wird (Batteriemanagement).

Ich berichte heute Nachmittag.

Ich tippe auf 400,-- EUR, wer tippt mit ?


TL2005

Silver User

  • »TL2005« ist männlich
  • »TL2005« ist ein verifizierter Benutzer

Beiträge: 128

Fahrzeug: A6 4F 3.0 TDI V6 BJ 2006

EZ: 01.02.2007

MKB/GKB: ABJ

Wohnort: Leverkusen

Level: 29

Erfahrungspunkte: 206 681

Nächstes Level: 242 754

Danksagungen: 0 / 1

  • Nachricht senden

19

Mittwoch, 5. Dezember 2012, 09:32

Ich will dich jetzt nicht Ärgern ABER Schau malhier in den Beitrag der is von mir

Doch nicht LWR sondern Batterie !!!

Deswegen Externe Bestellen und Codieren lassen !!

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 891 488

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

20

Mittwoch, 5. Dezember 2012, 09:50

Ok, als als erstes, jut das die die Batterie tauschen wollen. Hat warscheinlich nichts mit dem warm werden zu tun. Als meine Batterie leer war, wurde der Zuhaeizer genauso wie jetzt ohne Probleme gestartet, und hat geheitzt. Aber egal, die müssen es besser wissen.

Ich habe meine grade erneuert, bei Audi wollten die 470 € haben, hier in LEV.
Habe es bei meiner stamm-VW Werkstatt gemacht, wo ich seit 7 Jahren bin; 300 € mußte ich trotzdem bezahlen.
Die Codierung ist wichtig, damit das Auto weiß das ne neue drin ist. Aber bei audi sollte es keine Problememe geben.

Wo ich bedenke, das ich beim Touran die Batterie für 150 Euro getauscht bekommen habe, ist das schon der Hammer,
aber A6 ist halt teuer.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift