Sie sind nicht angemeldet.

  • »Quattro Dominic« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 545

Nächstes Level: 10 000

  • Nachricht senden

1

Montag, 22. Oktober 2012, 12:07

A6 3.0 TDI 2011er Schaltgetriebe vibriert

Hallo,

Mein Name ist Dominic und ich komme aus der Nähe von Stuttgart.

wir haben am Samstag in der Nähe von Ingolstadt unseren A6 Avant 3,0 TDi, 240 PS, BJ 2011 abgeholt.

Es ist ein Schaltwagen was mir sehr wichtig war.

Wir sind nun am Wochenende durch die Heimfahrt und Besuch bei den Eltern 600 km gefahren.

Nun habe ich das Problem das bei der Fahrt auf der Autobahn, Drehzahlabhängig , der Wagen vibriert.Ich spüre das im Sitz und in den Füßen.

Auch im Stand schüttelt/Vibriert er das man es gut spürt.

Beschleunigen tut er einwandfrei und bei der Probefahrt vor 2 Wochen war mir überhaupt nix aufgefallen in die Richtung. Gut, da ist der Wagen auch nicht so gut durchgewärmt gewesen wie bei der langen Fahrt,

Auch ist es so das wenn man zügig, aber sauber schaltet, das es wie "schläge" tut wenn man die Kupplung drückt und den Kraftschluss dadurch aufhebt, und beim nächsten Gangeinlegen und Kupplung wieder schliesen lässt poltert es auch etwas.

Hat sowas schonmal jemande gehabt ? Ich tippe ja auf das Schwungrad, denn das hatte ich so ähnlich bei meinem Bora 1,9 TDi und normal sollte doch so ein 6 Zylinder TDi ganz ruhig und sauber laufen.

Garantie habe ich noch 1 Jahr, weil es ja ein Jahreswagen ist. Nun will ich aber nicht ganz unvorbereitet zum Audi Händler gehen.

Technisch bin ich schon versiert, tausche mich aber gerne in Sachen Erfahrungen aus, man will ja dazu lernen und auch helfen können :-)


Grüße

Dominic


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 824 591

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Montag, 22. Oktober 2012, 18:40

Klingt nach ZMS
Da du ja noch Garantie hast, solltet du einfach beim :) aufschlagen und bemängeln.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

  • »Quattro Dominic« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 545

Nächstes Level: 10 000

  • Nachricht senden

3

Dienstag, 23. Oktober 2012, 07:18

Hallo,

so, gestern bei Audi gewesen und zusammen mit dem Meister eine Probefahrt gemacht.

Er meinte der Motor an sich läuft einwandfrei ruhig und rund, da ist überhaupt nix auffälliges.

Das was ich als "schlagen" beim Schalten meinte, ist laut seiner Aussage der Kraftschluss der zwischen Motor und Antriebsstrang wirkt. Je nach Stellung Räder/Motor wird dadurch das eine oder andere bewegt. Es ist nicht jedesmal, wodurch er das 2 Massenschwungrad ausschliest.

Das Vibrieren im Stand meine er sei wirklich gering, und er könne sich vorstellen das ich etwas sensibilisiert bin einfach wegen neuem Wagen. Es schüttelt auch nix auf beim gas geben.


Das Vibrieren beim fahren, was jetzt nach genauerem Testen zwischen 70-80 und 120 - 140 auftritt, komme laut seiner Aussage eher von den Reifen.

Diese haben tatsächlich einen leichten Sägezahn .

Die Sache mit den Reifen werde ich in den nächsten Tagen jedenfalls genauer wissen, denn dann kommen die Winterreifen drauf. Ist es dann weg , ist alles gut.

Wegen dem Motorvibrieren werde ich mir nochmal eine 2te Meinung einholen und den A6 eines Bekannten mit gleichem Motor anschauen im direkten Vergleich.


Ich berichte dann

grüße

Dominic


MarloMax

Silver User

  • »MarloMax« ist männlich

Beiträge: 203

Fahrzeug: A6 4F 2.0 TDI BRE 11/2005

EZ: !! Bitte angeben !!

MKB/GKB: BRE/GYX

Wohnort: Thüringen bzw. Leipzig

Level: 31

Erfahrungspunkte: 324 630

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

4

Dienstag, 23. Oktober 2012, 15:22

Lass MAL die Antriebswellen kontrollieren. Ich hatte ein richtig starkes schütteln zwischen 80-140 km/h. Bei mir war das Gelenk Getriebeseitig total ausgeschlagen. Wenn es ein Quattro ist vergess die Antriebswellen hinten nicht.

  • »Quattro Dominic« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 545

Nächstes Level: 10 000

  • Nachricht senden

5

Dienstag, 23. Oktober 2012, 15:49

Hallo

Der Wagen hat erst 34tkm ich hoffe da ist noch nix ausgeschlagen nach so kurzer zeit.

Aber wenn die Winterrader diese Woche drauf kommen und es unverändert ist, dann lasse ich das kontrolieren

Grüße und danke

Dominic

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 824 591

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

6

Dienstag, 23. Oktober 2012, 19:15

Hatte auch MAL Vibrationen in der Art AB 90. Nach mehrmaligen wuchten keine Besserung. Hab dann die Zentrierringe getauscht an den Winterfelgen, seither ist Ruhe.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


phildon

Audi AS

  • »phildon« ist männlich

Beiträge: 345

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 35

Erfahrungspunkte: 719 582

Nächstes Level: 824 290

  • Nachricht senden

7

Sonntag, 28. Oktober 2012, 20:14

So, ich melde mich hier auch seit langem MAL wieder...

Ich habe dieses Ruckeln auch, bei mir tritt es AB ca. 90km auf, bisher dachte ich immer das liegt einfach an der Straße, da es auf dem Asphalt (Teer) ruhiger ist als auf einer Betonstraße, aber mittlerweile glaube ich nicht mehr das es normal ist... Es geht nämlich seit kurzem auch wieder die Gelbe Motorleuchte an und mein VCDS liest wieder Fehler von den Saugrohrklappen aus.

Kann dieses Ruckeln von den Saugrohrklappen kommen?

Leider habe ich seit meinem letzten Beitrag am 17. August keine Antwort bekommen Saugrohrklappen tauschen oder noch warten?

Wie man in dem Video sieht wackelt dieses Gestänge nämlich wirklich extrem...
Audi A6 Avant 3.0 TDI Quattro MJ 11/2008 (2009)

Aktuelles VCDS mit VAG-COM AI Multiscan USB + CAN vorhanden!

  • »Quattro Dominic« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 545

Nächstes Level: 10 000

  • Nachricht senden

8

Montag, 29. Oktober 2012, 08:04

Hallo,

Jetzt sind die Winterreifen drauf . Es hat sich herausgestellt das die Sommerreifen Sägezahn hatten und jemand die Räder über Kreuz getauscht hatte :devil:
dadurch ist der "Zahn" in Fahrtrichtung und fördert das Vibrieren.

Jetzt sind neue Winterreifen seit Freitag drauf und das Vibrieren ist weg was vorher da war.

Ich hatte das nämlich noch durch rollen auf abschüssiger Straße getestet indem ich Ausgekuppelt hatte und Zündung aus, da war dann das Vibrieren immer noch dagewesen und mit den den Winterreifen nun nix mehr.

Eine Sache habe ich aber noch, das AB un zu Vibrieren im Stand.

O.k. gegen meinen Bora TDi 1,9 PD hat der Audi quasi kein Vibrieren :-) Der Unterschied ist schon echt grass zwischen den Wägen vom Rundlauf her.

Aber, der Audi läuft wenn er kalt ist bei ca 850 - 900 u/min. Wenn er warm ist geht er auf ca 800 zurück, und manchmal fällt er auf 600 runter, dann vibriert er. Gebe ich minimal Gas, und hoch auf 850 , vibrieren ganz minimal, aber die Drehzahl fällt im Stand wieder auf 600 u/min.

Mache ich aus und starte neu, läuft er wieder etwas auf 850 u/min. Dann ein paar Gasstöße, fällt auf 600 und vibriert.

Jemand ein Ähnliches Problem?

Wie sind eure Leerlaufdrehzahlen ?

Grüße

Dominic

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 172

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 271 573

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

9

Montag, 29. Oktober 2012, 09:21

Ist das erst seit dem es etwas kälter ist??

Hast du einen Zuheitzer? Wenn ja schalte den doch MAL mit zu! Was anderes würde mir so aus der Fehrne auch nicht einfallen.


  • »Quattro Dominic« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 545

Nächstes Level: 10 000

  • Nachricht senden

10

Donnerstag, 22. November 2012, 11:39

Hallo,

seit gestern steht der A6 beim Freundlichen wegen dem Knallen beim Schalten.

Das tritt haupsächlich vom ersten in den 2ten auf und AB und zu vom 2ten in den 3ten Gang.
Beovrzugt wenn ich kurz vor 2000 u/min schalte.

Das PONG, wie ein Basschlag , ist auch wenn ich die Kupplung trete beim langsam beschleunigen und schalten vom ersten in den 2ten. Beim Einkuppeln dann wieder.

Ich habe jetzt noch einen Bekannten welcher selber sehr viel mit Quattro und Audi macht fahren lassen und der meinte das kenne er so nicht.

Das ganze wird schlimmer je wärmer der Wagen wird.

Die erste Probefahrt gestern war über ca 20 Minuten, aber es war ja recht kalt was den Wagen über nacht sehr ausgekühlt hat , und da war laut aussage Audi gleiches verhalten beim gegen getesteten A6 All road schaltwagen. ?!?!?!
Ich wies nochmal drauf hin das man schon eine weile fahren muss und er richtig gut warm sein muss das es dann immer schlimmer wird.

Kann doch nicht sein das ein A6 so Geräusche macht? Und das vibrieren im Stand ist auch einfach da.

und noch schlimmer, beim Fahren nun auch :-( Die neuen Reifen brachten nur eine "gefühlsbesserung" weil das Sägezahnvibrieren weg ist, aber das Vibrieren bei 70 z.b. im 5ten gang ist eindeutig. Und bei 100 und bei 120 usw. Das nervt mich einfach.

Hat jemand im Raum Stuttgart hier einen A6 Avant 3.0 TDi Quattro als schalter als gegenreferenz?
Oder sonnstige TIPS????


Grüße

Dominic

Turboschrauber

Ewiger User

  • »Turboschrauber« ist männlich

Beiträge: 17

Fahrzeug: A6 4F Avant 3.0 TDI Wetterauer 06/2009

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 24 997

Nächstes Level: 29 658

  • Nachricht senden

11

Freitag, 14. Dezember 2012, 22:47

Hallo,

seit gestern steht der A6 beim Freundlichen wegen dem Knallen beim Schalten.

Das tritt haupsächlich vom ersten in den 2ten auf und AB und zu vom 2ten in den 3ten Gang.
Beovrzugt wenn ich kurz vor 2000 u/min schalte.

Das PONG, wie ein Basschlag , ist auch wenn ich die Kupplung trete beim langsam beschleunigen und schalten vom ersten in den 2ten. Beim Einkuppeln dann wieder.

Ich habe jetzt noch einen Bekannten welcher selber sehr viel mit Quattro und Audi macht fahren lassen und der meinte das kenne er so nicht.

Das ganze wird schlimmer je wärmer der Wagen wird.

Die erste Probefahrt gestern war über ca 20 Minuten, aber es war ja recht kalt was den Wagen über nacht sehr ausgekühlt hat , und da war laut aussage Audi gleiches verhalten beim gegen getesteten A6 All road schaltwagen. ?!?!?!
Ich wies nochmal drauf hin das man schon eine weile fahren muss und er richtig gut warm sein muss das es dann immer schlimmer wird.

Kann doch nicht sein das ein A6 so Geräusche macht? Und das vibrieren im Stand ist auch einfach da.

und noch schlimmer, beim Fahren nun auch :-( Die neuen Reifen brachten nur eine "gefühlsbesserung" weil das Sägezahnvibrieren weg ist, aber das Vibrieren bei 70 z.b. im 5ten gang ist eindeutig. Und bei 100 und bei 120 usw. Das nervt mich einfach.

Hat jemand im Raum Stuttgart hier einen A6 Avant 3.0 TDi Quattro als schalter als gegenreferenz?
Oder sonnstige TIPS????


Grüße

Dominic

Also das Schlagen wenn der Wagen anfängt zu drücken würde ich als normal einstufen, meiner hat das auch. Vom Kumpel der A4 Quattro auch und von einem anderen der Passat 3BG macht es auch. Aber wenn du möchtest kannst du gerne MAL bei mir vorbei kommen PLZ 56 und meinen Probefahren.

Lesezeichen: