Sie sind nicht angemeldet.

KoTeNoK

Ewiger User

  • »KoTeNoK« ist der Autor dieses Themas

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 850

Nächstes Level: 49 025

  • Nachricht senden

1

Donnerstag, 30. August 2012, 15:07

Klimatronic Problem..:-(

hey Freunde,
also ich habe folgendes Problem:

Seit ein paar Wochen spinnt meine Klimatronic rum,ich fahre ein paar kilometer und habe z.B auf 20,5 grad.
alles ist super doch dann auf einmal kommt auf der beifahrerdüse mega heise luft und aus allen anderen ist alles normal.....:-(
Wenn ich den Motor dann ausmachen und bisschen stehen lasse(so habe ich das gefühl)....dann gehts wieder und dann aber irgendwann spinnt das wieder.

habe bereits die klimaflüssigkeit auffüllen lassen.
weis echt nicht mehr weiter,verstehe nicht warum dann ausgerechnet nur die eine seite.


Hier meine Daten

Audi A6 4F
Baujhr. 06/04
3.0TDI V6


hoffe ihr könnt mir helfen.:-(


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 813 684

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Donnerstag, 30. August 2012, 16:43

Re: Klimatronic Problem..:-(

Bekanntes Problem... http://a6-wiki.de/index.php/Pumpenventileinheit_kalte_und_warme_Luft_im_Innenraum
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

KoTeNoK

Ewiger User

  • »KoTeNoK« ist der Autor dieses Themas

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 850

Nächstes Level: 49 025

  • Nachricht senden

3

Donnerstag, 30. August 2012, 21:37

Re: Klimatronic Problem..:-(

okay....super!!!
dann schau ich mir das MAL morgen an und hoffe sehr das es das auch ist:-(


shh26_83

Foren AS

Beiträge: 57

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stuttgart

Level: 27

Erfahrungspunkte: 156 521

Nächstes Level: 157 092

  • Nachricht senden

4

Freitag, 14. September 2012, 05:59

hatte ich auch

hi, genau das gleiche Problem hatte ich auch.
Hab dann bei Audi das ganze richten lassen, kostete bei mir 534,88 Euro.
Jetzt ist das Problem weg.
Danke und liebe Grüße
Simon

Mein Dicker:
A6 4F Avant 3.0 TDI quattro Tiptronic MJ 2006

Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 547

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 008 743

Nächstes Level: 1 209 937

  • Nachricht senden

5

Samstag, 15. September 2012, 06:45

Stolzer Preis :|


hi, genau das gleiche Problem hatte ich auch.
Hab dann bei Audi das ganze richten lassen, kostete bei mir 534,88 Euro.
Jetzt ist das Problem weg.
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!

KoTeNoK

Ewiger User

  • »KoTeNoK« ist der Autor dieses Themas

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 850

Nächstes Level: 49 025

  • Nachricht senden

6

Dienstag, 18. September 2012, 12:08

Wow,also der Preiß is heftig:-(

Aso ich habe es ja wie gesagt gereinigt und seitdem ist es weg :thumbup:
Kann das nur empfehlen;-)


Kuhli007

Foren AS

  • »Kuhli007« ist männlich

Beiträge: 79

Fahrzeug: A6 4f 4.2 Limo Quattro

EZ: 02/2008

MKB/GKB: -/-

Wohnort: Potsdam

Level: 27

Erfahrungspunkte: 150 979

Nächstes Level: 157 092

Danksagungen: 0 / 2

  • Nachricht senden

7

Dienstag, 18. September 2012, 19:42

Was soll ich sagen, wie der Zufall es will, auch das Teil am Wochenende gereinigt weil es diese Probleme gab und bis jetzt läuft es wieder ohne Beanstandungen :thumbsup:
MfG Kuhli

KoTeNoK

Ewiger User

  • »KoTeNoK« ist der Autor dieses Themas

Beiträge: 22

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 47 850

Nächstes Level: 49 025

  • Nachricht senden

8

Mittwoch, 19. September 2012, 19:23

Was soll ich sagen, wie der Zufall es will, auch das Teil am Wochenende gereinigt weil es diese Probleme gab und bis jetzt läuft es wieder ohne Beanstandungen :thumbsup:



Da versteh jemand die Technik :thumbsup:

Lesezeichen: