Sie sind nicht angemeldet.

Bastikf

Silver User

  • »Bastikf« ist männlich
  • »Bastikf« ist der Autor dieses Themas

Beiträge: 89

Fahrzeug: audi a6 4f 2,7 tdi hs 2006 avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: kaufbeuren

Level: 28

Erfahrungspunkte: 170 188

Nächstes Level: 195 661

Danksagungen: 4 / 1

  • Nachricht senden

1

Montag, 16. Juli 2012, 05:27

Hilfe Kühlwasser läuft nach Reinigung der Pumpe n. Ventil Einheit aus

Dringend. Habe gestern dieses Ventil auseinander gebaut und gereinigt. Heute auf dem weg in die Arbeit ging nicht MAL mehr die Heizung. Und gerade angekommen sehe ich das Kühlwasser ist leer. Was habe ich falsch gemacht und was tun???????????

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cracker62« (16. Juli 2012, 21:50)



F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 23 718 554

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Dienstag, 17. Juli 2012, 20:39

Re: Hilfe Kühlwasser läuft nach Reinigung der Pumpe n. Ventil Einheit aus

Welche Pumpe und welche Ventileinheit?

Bastikf

Silver User

  • »Bastikf« ist männlich
  • »Bastikf« ist der Autor dieses Themas

Beiträge: 89

Fahrzeug: audi a6 4f 2,7 tdi hs 2006 avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: kaufbeuren

Level: 28

Erfahrungspunkte: 170 188

Nächstes Level: 195 661

Danksagungen: 4 / 1

  • Nachricht senden

3

Mittwoch, 18. Juli 2012, 19:01

Re: Hilfe Kühlwasser läuft nach Reinigung der Pumpe n. Ventil Einheit aus

soo, auch wenns bisher keinen interessiert hat, habe das problem gefunden,ich depp habe die pumpenventileinheit falsch zusammengebaut. mit der gummidichtung oben auf der chromplatte und nicht wo sie hinkommt, unten. außerdem hab ich diese zylinderförmige konische aussparung nach unten gebaut, da kanns ja net klappen. das nächste MAL mach ich fotos. so, die nächsten 1000 km zeigen ob sich die reinigung mit schleifpapier und entkalken gelohnt hat!


salve!


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 23 718 554

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Mittwoch, 18. Juli 2012, 20:19

Re: Hilfe Kühlwasser läuft nach Reinigung der Pumpe n. Ventil Einheit aus

Keinen Interessiert kannst jetzt ned sagen. Deine Beschreibung war sehr mager... da kann man nur mit viel Phantasie antworten...

real_Napster

Silver User

  • »real_Napster« ist männlich
  • »real_Napster« ist ein verifizierter Benutzer

Beiträge: 199

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Oberstenfeld / nähe Heilbronn bzw. Stuttgart

Level: 32

Erfahrungspunkte: 399 404

Nächstes Level: 453 790

  • Nachricht senden

5

Donnerstag, 19. Juli 2012, 06:29

Re: Hilfe Kühlwasser läuft nach Reinigung der Pumpe n. Ventil Einheit aus

Erst auf Fragen im Threat nicht antworten und dann über fehlendes Interesse jammern.. :o

leute gibts.. ^^ :D

Gruß
Fahre nie schneller als dein Schutzengel fliegen kann ;)


Lesezeichen: