Sie sind nicht angemeldet.

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 896 109

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

1

Freitag, 21. Oktober 2011, 11:05

2,0 TDI Pumpe-Düse Hoher Ölverbrauch? Ist es normal?

hallo freunde,

in mai hatte ich mein LL inspektion gehabt. In august musste ich öl nachfüllen weil im FIS meldung für ölstandsanzeige min stand und gestern ist dieser meldung wieder aufgetreten. Ist es normal das mein Motor so viel öl verbraucht km stand ist bei 99000 km motorkennbuchstabe ist BLB.

MfG
Der Herr der Ringe


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 988 000

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Freitag, 21. Oktober 2011, 11:25

Wiviel km bist du denn in der zwischenzeit gefahren und wieviel Öl hast du rein gekippt?
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 896 109

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

3

Freitag, 21. Oktober 2011, 11:29

LL inspektion war bei 89000 km vllt alle 5000 km hab ich 0,5 l gekippt. 5w30 castrol edge
Der Herr der Ringe


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 988 000

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

4

Freitag, 21. Oktober 2011, 11:33

Normal. Bis zu 0,5l auf 1000 (eintausend) km musst du in KAuf nehmen. Sei froh das du Öl reinkippen musst und nicht absaugen lassen musst (Ölvermehrung)
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 896 109

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

5

Freitag, 21. Oktober 2011, 11:38

hmm ok danke hatte schon sorgen gemacht. Soll ich ein andere hersteller nehmen wie aral würde das was bringen?
Der Herr der Ringe

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 988 000

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

6

Freitag, 21. Oktober 2011, 11:42

Mischen würde ich nicht. Wenn dann beim nächsten Ölwechsel MAL einen anderen Hersteller nehmen. Das kann sich auf den Ölverbrauch auswirken.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 896 109

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

7

Freitag, 21. Oktober 2011, 11:47

ok danke für dein hilfe ich beobachte das ganze noch strenger.
Der Herr der Ringe

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 951 088

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

8

Freitag, 21. Oktober 2011, 12:01

Ich hatte auch ein 2.0 TDi Touran, der fing bei etwa 130.000 km an Öl zu verbrauchen, 0,3 Liter auf 5000 km. Hat sich bis zum verkauf nicht mehr geändert. Ich habe es auch mit verschiedenen Öl Hertslleler probiert.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

quattroandre

Routinier

  • »quattroandre« ist männlich

Beiträge: 591

Fahrzeug: A6 C4 2,6 V6

EZ: 1996

MKB/GKB: ABC

Wohnort: 26441 Jever

Level: 41

Erfahrungspunkte: 2 178 866

Nächstes Level: 2 530 022

  • Nachricht senden

9

Freitag, 21. Oktober 2011, 19:39

Ist doch völlig normal beim TDI.
.
.
-- AVANT - die schönsten Kinderwagen der Welt - seit 06/2010 ersetzt durch einen noch größeren Kinderwagen --


Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 49

Erfahrungspunkte: 9 637 765

Nächstes Level: 10 000 000

  • Nachricht senden

10

Montag, 24. Oktober 2011, 18:57

Hatte auch den 2.0 TDi im A4. Ölverbrauch hatte ich Gar keinen ^^.
Also es ist möglich, aber nicht normal ^^

Aber laut KFZ-Innung darf ein Motor bis z einem Liter pro 1000 km verbrauchen. daher wird da wohl keine Werkstatt etwas machen.

Allerdings hat der Motor ganz andere Probleme, weshalb ich den bei 120000 KM abgestossen habe.

MFG
Das Mas aller Dinge, 6 Zylinder und 4 Ringe

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 951 088

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

11

Montag, 24. Oktober 2011, 19:04

Zitat von »"quattroandre"«

Ist doch völlig normal beim TDi.


Das das normal ist, kann ich nicht sagen, ich habe das nur selten bei meinem Fahrzeugen gehabt :? , aber bleiben wir beim Diesel.

1) Toledo Bj 2002 1,9 TDi 110 PS: kein Öl verbrauch bis zum verkauf (oder minimal, ich musste zwischen den Öl wechsel Intervalen nichts nachfüllen)

2) Touran Bj 2004 2.0 TDi 140PS: erst AB 130.000 Öl verbrauch, aber nicht so viehl etwa 250 ml auf 5000 km.

3) A6 4F 2,7 TDi 180 PS 2006: bis jetzt 105000 km, kein Öl verbrauch, habe noch Gar nichts bemerkt, und einmal bereits Öl wechsel gemacht, (Longlife Interval)

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 988 000

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

12

Montag, 24. Oktober 2011, 19:34

Kenne ich anders ...
Escort '91: 1l / 1000km
MB Vito 110CDI '02: 1l / 10000km bis zum Verkauf 128000km
PUG 407 2,2Hdi 170 '08: 1l / 15000km, bei 40000km waren es dann 7l auf 100m *ggg*
PUG 207 HDi 90 '08: nicht messbar

Bei meinen 3.0 TDi habe ich bisher keinen Verbrauch feststellen können.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


13

Montag, 24. Oktober 2011, 19:36

2,5 TDi bis 420.000 Km keine Ölverbrauch, also nix nachgefüllt zwischen den LL Intervallen!

Aber gings hier nicht um den 2,0 TDI.....?

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 951 088

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

14

Montag, 24. Oktober 2011, 19:45

Gings nicht um die VW-Famillie? :P
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 988 000

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

15

Montag, 24. Oktober 2011, 19:46

Ansichtssache ... ;-)
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


quattroandre

Routinier

  • »quattroandre« ist männlich

Beiträge: 591

Fahrzeug: A6 C4 2,6 V6

EZ: 1996

MKB/GKB: ABC

Wohnort: 26441 Jever

Level: 41

Erfahrungspunkte: 2 178 866

Nächstes Level: 2 530 022

  • Nachricht senden

16

Montag, 24. Oktober 2011, 20:33

Also ich persönlich fahre den 1,9er TDi mit 131PS. Ich kann auch keinen Ölverbrauch feststellen. Aber ich kenne mehrere 2,0 TDI-Fahrer und von denen müssen einige "nachkippen". Aber bei den 2,0ern ist es wohl wie bei den 2,5ern. Alle sagen was anderes. Viel verkauft = viele Meinungen.
.
.
-- AVANT - die schönsten Kinderwagen der Welt - seit 06/2010 ersetzt durch einen noch größeren Kinderwagen --

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 620

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 139 950

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

17

Dienstag, 25. Oktober 2011, 06:51

der te hat nicht zufällig den BLB Motor????

Die Probleme des 2.0er TDi sind mir bekannt aus dem A4-Freunde-Forum.

Der BLB Motor ist angeblich (laut Motortalk Threads) sehr anfällig für sowas

Ruckeln im Leerlauf, Kaltstartprobleme, Aussetzer in den unteren Gängen, Zylinderkopfhaarisse, hoher Ölverbrauch (mit Ölpumpenproblemen), PD-Elemente öfters defekt

fallen mir auf die schnelle so ein.

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 988 000

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

18

Dienstag, 25. Oktober 2011, 10:28

Zitat von »"Budi"«

der te hat nicht zufällig den BLB Motor????



BL(U)B *g*
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 620

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 139 950

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

19

Dienstag, 25. Oktober 2011, 10:43

oh je, hab gerade eben nochmal den ersten Beitrag gelesen.

Also hat der TE leider gottes doch den BLB-Motor.
Dürfte ja der selbe sein wie im A4.

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 896 109

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

20

Dienstag, 25. Oktober 2011, 20:53

Zitat von »"Budi"«

oh je, hab gerade eben nochmal den ersten Beitrag gelesen.

Also hat der TE leider gottes doch den BLB-Motor.
Dürfte ja der selbe sein wie im A4.


hat er wirklich solche probleme :O? bisherr jetzt toi toi toi ist nichts seit einem jahr 20000km läuft wie uhrwerk außer öl verbrauch
Der Herr der Ringe

Lesezeichen: