Sie sind nicht angemeldet.

Flippo

Foren AS

  • »Flippo« ist der Autor dieses Themas

Beiträge: 44

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuss

Level: 26

Erfahrungspunkte: 115 485

Nächstes Level: 125 609

  • Nachricht senden

1

Dienstag, 16. August 2011, 12:24

Drehzahlschwankung im Schubbetrieb

Hallo zusammen,

nun endlich habe ich mein neues Autolein, habe ein Problem:

Wenn der Motor im Schubbetrieb arbeitet(also wenn ich Ihn auf eine Ampel zurollen lasse um langsamerzu werden), dann fängt er bei knapp über 1000 U/min an ... ich sage MAL ... zu sägen und immer mit der Drehzahl zwischen 200 und 400 U/min hoch und wieder runter. Vor allem heute bei kaltem Motor ist es sehr stark, wenn der Motor warm ist, wird es deutlich weniger, geht aber nicht gaaanz weg.

Habe eben den Fehlerspeicher auslesen lassen... nix drin.

Hat jemand von Euch MAL einen Hinweis, oder kann direkt aus der holen Hand schiessen und sagen woran es liegt ?

Habe einen 3.0 TDi (ASB) mit Tiptronic /Quattro
Habe letzte Woche brandneue Injektoren und Hochdruckpumpe bekommen.

Hoffe es kann jemand helfen
Philipp
Loud Pipes save Lives
2008 A6 Avant 3.0 TDI Quattro Tip. in Papiertonenblau-Perleffekt


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 896 183

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

2

Dienstag, 16. August 2011, 14:10

Vielleicht wurde beim Einbau der Injektoren nicht korrekt gearbeitet, in der richtung geht zumindest mein Verdacht....

Aber zieht er sonst gut durch, oder gibt es auch bei der Beschelunigung Probleme/Aussetzer?

Fährst du immer mit Klimaanlage? Wenn ich die Klima bei mir einschalte, geht auch kurz die Drehzahl runter....
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

3

Dienstag, 16. August 2011, 16:26

Hallo, das kann einiges an Ursachen haben. Wieviel hat er denn gelaufen?? Könnte unter Umständen vom Getriebe her kommen, ich hatte das auch geringfügig bei sozusagen dahinn-roll fahrt,wenn er unter Last steht nichts,ist er am dahingleiten so bei 1400 Touren hatte ich auch Drehzahlschwankungen. Habe das Getriebe spülen lassen und alles war gut!! MfG


Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 40

Erfahrungspunkte: 2 000 826

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

4

Dienstag, 16. August 2011, 21:28

Komisch, ich habe fast exakt das selbe Problem aber mit einem 4b. ^^
War schon bei Audi, der wusste aber auch nicht weiter und meinte ich solle es beobachten.

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

Flippo

Foren AS

  • »Flippo« ist der Autor dieses Themas

Beiträge: 44

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuss

Level: 26

Erfahrungspunkte: 115 485

Nächstes Level: 125 609

  • Nachricht senden

5

Dienstag, 16. August 2011, 21:59

Ja, wenn die Kiste warm wird, ist wieder alles bestens, fährt normal, schaltet schön und hat auch genügend Leistung....

Das Blöde sind nur diese Drehzahlschwankungen wenn Motor und Getriebe im Schubbetrieb arbeiten... dann hat man immer das Gefühl, man tippt immer kurz aufs gas (macht der aber von alleine)

Philipp
Loud Pipes save Lives
2008 A6 Avant 3.0 TDI Quattro Tip. in Papiertonenblau-Perleffekt

Lesezeichen: