Sie sind nicht angemeldet.

S3-Tom

Audi AS

  • »S3-Tom« ist der Autor dieses Themas

Beiträge: 240

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuburg an der Donau

Level: 34

Erfahrungspunkte: 556 926

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

1

Mittwoch, 27. April 2011, 17:20

Noch jemand mit nem 2,0 TFSI im Forum

Denke der Titel sagt alles....

Bräuchte Infos von Euch bzw. vielleicht wohnt ja einer in der Nähe....


psychoinside

Foren Legende

Beiträge: 1 928

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fischach

Level: 48

Erfahrungspunkte: 8 089 787

Nächstes Level: 8 476 240

  • Nachricht senden

2

Mittwoch, 27. April 2011, 19:16

Also ich hab nen T(F)SI in nem tschechischen AUDI...

;)
*VERKAUFT*: AUDI A6 2,8....

Motorrad: Be eM We K 1200 S ;)

neuer Dicker: SKODA OCTAVIA RS TSI *fast Vollausstattung* 280,8PS/416NM


Romeo11

Foren AS

Beiträge: 62

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 126 945

Nächstes Level: 157 092

  • Nachricht senden

3

Mittwoch, 27. April 2011, 19:34

Hab einen, worum gehts denn?


Para

Audi AS

Beiträge: 304

Fahrzeug: A6 4f 2.0 TFSI

EZ: Bj 2006

MKB/GKB: -/-

Wohnort: 44627 Herne

Level: 35

Erfahrungspunkte: 789 166

Nächstes Level: 824 290

  • Nachricht senden

4

Mittwoch, 27. April 2011, 19:39

ich auch

S3-Tom

Audi AS

  • »S3-Tom« ist der Autor dieses Themas

Beiträge: 240

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuburg an der Donau

Level: 34

Erfahrungspunkte: 556 926

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

5

Mittwoch, 27. April 2011, 19:48

Ich meine das mein TFSI irgendein Problem hat nur weiß ich echt nicht mehr woran es liegen könnte. Habe mich schon damit abgefunden, dass es doch normal sei.

Merke dies hauptsächlich beim Überholen. Fühlt sich so an als wurde dabei immer wieder jemand kurz auf die Bremse tippen.

Fühlt sich das bei Euch auch so an?? Oder hattet Ihr das schonmal?

Das Problem kann man unter diesem Thema nochmal nachlesen:

http://www.a6-freunde.com/viewtopic.php?t=15536

2,0 TFSI zieht nicht richtig durch

Romeo11

Foren AS

Beiträge: 62

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 126 945

Nächstes Level: 157 092

  • Nachricht senden

6

Mittwoch, 27. April 2011, 19:55

SUV oder PCV-fix MAL checken


S3-Tom

Audi AS

  • »S3-Tom« ist der Autor dieses Themas

Beiträge: 240

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuburg an der Donau

Level: 34

Erfahrungspunkte: 556 926

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

7

Mittwoch, 27. April 2011, 19:57

Romeo11, Also ist nicht normal oder?

Würde das SUV nicht im FSP stehen?

Was meinst mit PCV?
VCDS HEX-CAN Interface vorhanden

psychoinside

Foren Legende

Beiträge: 1 928

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Fischach

Level: 48

Erfahrungspunkte: 8 089 787

Nächstes Level: 8 476 240

  • Nachricht senden

8

Mittwoch, 27. April 2011, 19:59

*VERKAUFT*: AUDI A6 2,8....

Motorrad: Be eM We K 1200 S ;)

neuer Dicker: SKODA OCTAVIA RS TSI *fast Vollausstattung* 280,8PS/416NM


Romeo11

Foren AS

Beiträge: 62

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 126 945

Nächstes Level: 157 092

  • Nachricht senden

9

Mittwoch, 27. April 2011, 20:02

nein ist natürlich nicht normal, obs im Fehlerspeicher steht weiß ich nicht wegen SUV, verschleisst aber schnell und die tuner nehmen das vom golf 6 gti damit hat man Ruhe,
PCV ist Kurbelgehäuseentlüftung, auch da tauscht man gegen was besseres nennt sich PCV-fix und ersetzt normales PCV

ist Deiner gechipped?


S3-Tom

Audi AS

  • »S3-Tom« ist der Autor dieses Themas

Beiträge: 240

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuburg an der Donau

Level: 34

Erfahrungspunkte: 556 926

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

10

Mittwoch, 27. April 2011, 20:09

Nein ist nicht gechipped.

Kann man wenn man es ausbaut sehen ob das PCV bzw. das SUV defekt ist?
VCDS HEX-CAN Interface vorhanden

Romeo11

Foren AS

Beiträge: 62

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 126 945

Nächstes Level: 157 092

  • Nachricht senden

11

Mittwoch, 27. April 2011, 20:16

das SUV hat wohl ne Membran die gern reißt, keine Ahung ob man das sieht

S3-Tom

Audi AS

  • »S3-Tom« ist der Autor dieses Themas

Beiträge: 240

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuburg an der Donau

Level: 34

Erfahrungspunkte: 556 926

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

12

Mittwoch, 27. April 2011, 20:22

Habt ihr den PCV-Fix verbaut? Wo ist dieser am billigsten? Geht es auch bei nicht gechippten kaputt?
VCDS HEX-CAN Interface vorhanden


S3-Tom

Audi AS

  • »S3-Tom« ist der Autor dieses Themas

Beiträge: 240

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuburg an der Donau

Level: 34

Erfahrungspunkte: 556 926

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

13

Freitag, 29. April 2011, 15:35

Romeo11, Hast du das PCV-Fix verbaut?

Wie lautet die Teilenummer vom SUV des Golv VI? Kann man das ohne weiteres auch beim Serien TFSI einbauen
VCDS HEX-CAN Interface vorhanden

Romeo11

Foren AS

Beiträge: 62

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 126 945

Nächstes Level: 157 092

  • Nachricht senden

14

Freitag, 29. April 2011, 16:07

Nein mein Wagen ist ja grad neu!
Teilenummer etc. mußt Du Dich schonmal selbst bemühen.

Nur so als Tipp, meld Dich hier an: www.golf5gti.com
Da gibts sehr viele Infos, da die ja die selbe Maschine drinn haben!

S3-Tom

Audi AS

  • »S3-Tom« ist der Autor dieses Themas

Beiträge: 240

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuburg an der Donau

Level: 34

Erfahrungspunkte: 556 926

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

15

Freitag, 29. April 2011, 16:43

Romeo11, Die haben aber doch allle 200 und nicht 170 PS!
VCDS HEX-CAN Interface vorhanden


Romeo11

Foren AS

Beiträge: 62

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 126 945

Nächstes Level: 157 092

  • Nachricht senden

16

Freitag, 29. April 2011, 16:46

ist die gleich maschine, bin da auch angemeldet

loelik

Foren AS

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nürnberg

Level: 26

Erfahrungspunkte: 100 530

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

17

Freitag, 6. Mai 2011, 20:52

Zitat von »"S3-Tom"«

Romeo11, Die haben aber doch allle 200 und nicht 170 PS!

Mir wurde erzelt, dass Audi ist elektronisch gesperrt.
A6, 4f, Bj.06, 2.0 TFSI

Romeo11

Foren AS

Beiträge: 62

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 27

Erfahrungspunkte: 126 945

Nächstes Level: 157 092

  • Nachricht senden

18

Freitag, 6. Mai 2011, 21:03

trotzdem gleicher motor und sperre hebelt der chiptuner aus...


loelik

Foren AS

Beiträge: 45

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nürnberg

Level: 26

Erfahrungspunkte: 100 530

Nächstes Level: 125 609

Danksagungen: 1 / 0

  • Nachricht senden

19

Sonntag, 8. Mai 2011, 11:40

Zitat von »"Romeo11"«

trotzdem gleicher motor und sperre hebelt der chiptuner aus...

Genau!
A6, 4f, Bj.06, 2.0 TFSI

S3-Tom

Audi AS

  • »S3-Tom« ist der Autor dieses Themas

Beiträge: 240

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neuburg an der Donau

Level: 34

Erfahrungspunkte: 556 926

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

20

Dienstag, 24. Mai 2011, 20:32

Also habe das SUV gewechselt ohne Verbesserung.

Das PCV habe ich nicht getauscht da ich im Leerlauf kein Problem merke.

Komisch find ich das ich genau dann den Leistungsverlust merke wenn das Ladedruckregelventil angesteuert wird.

Hab vielleicht nur so einen feinen Fühlsinn und es ist doch normal!

Leider ist hier keiner aus meiner Umgebung mit nem 2,0 TFSI
VCDS HEX-CAN Interface vorhanden

Lesezeichen: