Sie sind nicht angemeldet.

Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

1

Mittwoch, 6. April 2011, 18:45

Komisches Geräusch in der Automatik (TT)

Hallo ich bin neu hier,
ich habe ein Problem und suche schon etwas finde aber nichts.
Das Problem ist das sich meine TT beim Fahren komisch anhört.
Und zwar nur wenn ich so dahin gleite, gebe ich etwas Gas geht es weg und wenn ich vom Gas gehe dann geht es auch weg.
Ich habe einige Probleme gefunden aber die hängen irgendwie damit zusammen das die Kuplung rutscht oder so, aber ich kann an der Drehzahl nicht besonderes feststellen die ist so wie sie sein sollte.
Es ist einfach ein deutliches Geräusch zusätzlich.
Ziehen tut er auch gut hat aber schon 200tkm runter.
Danke für eure Mühe Gruß Jaxx


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 23 408 352

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Mittwoch, 6. April 2011, 20:07

Tausch MAL dein Getrieböl dann sollte der grob beschriebene Fehler weg sein.

Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

3

Donnerstag, 7. April 2011, 09:50

Ist das einfach, kann man das selber machen (bin eignentlich fähiger Schrauber) hab aber keine Diag-Software. (Umölen)
Bzw. was kostet es sowas machen zu lassen.

Ich muss am Wochenende über 800km fahren ist das ein Problem?
Kann das Gertiebe dadurch schaden nehmen?
Danke Gruß Jaxx


josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 047 672

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

4

Donnerstag, 7. April 2011, 15:32

Ich habe habe auch schon viele km runter.
GetriebeÖl wechsel werde ich nach der Tim-Eckart-Methode
machen lassen. Damit das Öl auch aus dem Wandler gewechselt wird. Google MAL nach der Methode.

Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

5

Donnerstag, 7. April 2011, 16:28

Kann ich denn damit jetzt erstmal fahren? (800km)

(Ja die Methode hatte ich schon gefunden, aber das schaffe ich heut wohl nicht mehr vorallem da hier in der nähe keine Werkstatt die Audiadapter hat)

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 047 672

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

6

Donnerstag, 7. April 2011, 18:31

Schwer zu beurteilen aus der Ferne,
aber wenn du dem A6 keine Gewalt antust.
Es ist schon gut wenn dir Veränderungen
auffallen.


Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

7

Freitag, 8. April 2011, 08:30

hi,
erstmal vielen Dank für eure schnelle Hilfe/Info.
Wir fahren nun mit dem Wagen meiner Frau (einziger Haken es ist ein Polo).
Aber eigentlich bin ich, was meine Autos angeht, recht fürsorglich (habe MAL Mechaniker gelernt). Nur hatte ich noch nie ein Auto mit einer modernen Automatik. Zudem habe ich den dicken gerade erst gekauft, meint Ihr das der Händler für den (aufkommenden) Schaden aufkommen muss? Und wenn ja, muss ich die Kupplung dazu kaputtgehen lassen?
Danke und schönes Wochenende
Gruß Jaxx

Harzi

Foren AS

Beiträge: 70

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Harzburg

Level: 28

Erfahrungspunkte: 160 093

Nächstes Level: 195 661

  • Nachricht senden

8

Freitag, 8. April 2011, 09:21

Wenn du ihn gerade erst gekauft hast, und gerade erst nicht mehr als 6 Monate her ist, fällt der Händler unter die Sachmangelhaftung. Also hast du gute Chancen, die Kosten übernommen zu bekommen. Bei unserem Dicken ist die Batterie nach 3 Monaten kaputt gegangen. Wurde anstandslos auf Kosten des AZ's getauscht. :)

Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

9

Freitag, 8. April 2011, 17:00

Weiß jemand wo es für die TT eine Art Funktionsprinzip oder explosionszeichnung gibt?
Ich würde gerne das mit der Wandlerueberbrueckungskupplung verstehen.


josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 047 672

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

10

Freitag, 8. April 2011, 19:04

Ist nicht im A6,
aber was zum lesen.
»josch« hat folgende Datei angehängt:
  • ZFHP6nicht A6.pdf (1,7 MB - 16 mal heruntergeladen - zuletzt: 8. März 2016, 10:01)

Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

11

Montag, 11. April 2011, 11:34

Jetzt habe ich ein Problem.
Der Händler ist echt nett sagte gleich, ja komm vorbei wir schauen uns das an bringen in ggf. zu Audi und klären das mit der Versicherung.
Jetzt hatte ich das aber schon 2 Tage nicht mehr, habe das Problem nur sporadisch. Was nun?

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 047 672

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

12

Donnerstag, 14. April 2011, 11:45

Fehlerspeicher kontrollieren,
Audi soll Probefahren.


Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

13

Donnerstag, 14. April 2011, 11:49

Hier ist MAL das ganze mit dem Iphone aufgenommen.
http://www.it-seibert.de/Memo.m4a

War noch nicht beim Öl wechseln da ich diesen Monat keine Geld mehr dafür habe. :(

Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

14

Donnerstag, 14. April 2011, 13:53

Keine Fehler im Speicher.

Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

15

Freitag, 15. April 2011, 09:41

Mir ist MAL aufgefallen das ich das nur habe wenn ich bei einem Kumpel auf der Baustelle war und das einzige was da anders ist, ist das der Dicke da seitlich am Hang steht kann das ein Grund sein?
Gruß Jaxx


Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

16

Freitag, 17. Juni 2011, 15:21

hi Leute,
ich habe mich nun Durchringen können das Getriebe nach Tim Eckert spülen zu lasssen. In Hamburg habe ich einen gefunden der das macht und der auch alle Adapter hat.
Ich war eine weile weg um während der Spülung etwas zu erledigen, als ich zurück kam sah ich, dass das Öl weder Grün noch Blau war sondern Gelblich. Ich habe dann erstmal unauffällig ein paar Fotos gemacht. Und hab mich mit meinem Iphone verdrückt um MAL die Öl-Nummer zu googlen (G 052 162 A6), dabei habe ich festgestellt dass es das Öl für die
5Gang TT ist. Darauf habe ich den Freundlichen auch angesprochen und der sagte: Ja ich habe mich auch gewundert aber dein Auto hat ein Getriebe drin das dieses Öl vorschreibt. Bei einem bin ich mir aber sicher meine TT hat 6 Gänge. Nun frage ich mich kann das sein oder will der mich übers Ohr hauen weil er grad kein anderes Öl auftreiben konnte.
Mein Getriebekennbuchstabe ist HNN und hinten HXN (quattro) zumindest war das MAL drin beim Kauf.
Kann mir jemand gesichert sagen ob es ein Getriebe gab in den das Öl reinkommt. Er sagte noch was von: dein Getriebe wurde 10/2005 also Modelljahr 2006 geändert auf dieses.
Danke Gruß Jaxx

Jaxx

Ewiger User

  • »Jaxx« ist der Autor dieses Themas

Beiträge: 19

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade

Level: 22

Erfahrungspunkte: 41 518

Nächstes Level: 49 025

  • Nachricht senden

17

Donnerstag, 1. September 2011, 09:27

Hallo,
ich wollte mich nochmal melden, also das richtige Öl ist nun drin (ich habe das normale Getriebe drin, das war nur ne Notlüge vom Meister)
Und knapp 2000KM bin ich schon gefahren, aber das Geräusch ist immer noch da wenn auch nicht so laut.
Es tritt immernoch nur dann auf wenn der Wagen schräg stand.
Zusätzlich ist mir aber aufgefallen dass ich das Geräusch sofort abstellen kann in dem ich kurz Vollgas gebe (mit Gang drin) danach ist das Geräusch sofort weg. Solage bis ich den Dicken wieder irgendwo schräg (aslo am Hang) parke.
Hat jemand vieleicht eine Idee?
Gruß Jaxx

Lesezeichen: