Sie sind nicht angemeldet.

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 895 491

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

1

Samstag, 26. Februar 2011, 14:34

Rütteln beim Gang einlegen

hallo jungs,

gestern bremste ich verkehrsbedingt und wollte beschleunigen dabei legte ich den 2. gang bei ca 15 km/h wollte wieder beschleunigen als ich das kupplung langsam kommen lassen habe also an schleifpunkt rüttelte das auto als ob alles vibrieren würde (kurz vor abwürgen). das ist mir noch MAL beim anfahren passiert und auch einlegen des 4 .ganges ca bei 60 - 70 km/h. Heute war zwar alles OK aber könnte ja sein das es später probleme machen kann.

Das vibrieren dauerte ca 2-3 sec. Als maßnahme trat ich sofort in die kupplung und legte den gang neu und laß es wieder langsam an das schleifpunkt zukommen.

2,0 TDi 103 kW
KM stand 84300km
BJ: 10/2004
Der Herr der Ringe


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 990 637

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Sonntag, 27. Februar 2011, 10:31

Noch würd ich mir keine Gedanken machen. Ich vermute MAL deine Drehzahl war zu gering.

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 895 491

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

3

Sonntag, 27. Februar 2011, 13:39

Zitat von »"F1Sebi"«

Noch würd ich mir keine Gedanken machen. Ich vermute MAL deine Drehzahl war zu gering.


hmm,

drehzahl war eigentlich beim einlegen schon um die 1800u/min also ich weiss jetzt nicht wie genau mein geschwindigkeit war. Gestern gab es zum glück kein probleme...
Der Herr der Ringe


DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 895 491

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

4

Mittwoch, 30. März 2011, 17:54

hallo,

seit langem ist das problem mnicht aufgetaucht jetzt wieder...

diesesmal ist es beim anfahren nicht beim gang schalten.

Wenn ich von der kjupplungspedale bis zu schleiufpunkt kommen lass und dabei leicht auf gaspedal trete ruckelt es auto bis er von schleifpunkt weg ist mir ist dabei aufgefallen sobald das auto warm angefahren war hatte ich das ruckeln nicht mehr. Ich habe angst das mein kupplung dadurch kaputt geht oder sie ist bereits kaputt.

ich habe grad 86000 km 2,0 TDi bj 10/2004
Der Herr der Ringe

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 990 637

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Donnerstag, 31. März 2011, 06:25

Ich würd das MAL prüfen lassen... wenn halt Gar nichts mehr geht musst ihn abschleppen

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 895 491

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

6

Donnerstag, 31. März 2011, 14:36

Zitat von »"F1Sebi"«

Ich würd das MAL prüfen lassen... wenn halt Gar nichts mehr geht musst ihn abschleppen


was ich heute bemerkt habe am ampel, sobald ich leerlauf umschalte schwankt die drehzahlanzeige stark ca bei 900u/min wenn ich den 1. gang anlege schwankt es weniger bzw. Gar nicht
Der Herr der Ringe


josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 019 087

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

7

Donnerstag, 31. März 2011, 18:13

vlt. das Zweimassenschwungrad?

keine mechanischen Geräusche?

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 895 491

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

8

Donnerstag, 31. März 2011, 20:54

Zitat von »"josch"«

vlt. das Zweimassenschwungrad?

keine mechanischen Geräusche?


nein also unter mechanisch verstehe ich klappern usw. das höre ich nicht. beim anfahren vibriert und ruckelt alles an der schleifpunkt ca 2 sec
Der Herr der Ringe

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 019 087

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

9

Samstag, 2. April 2011, 20:15

Ich kenne einen Kollegen (Benziner) der hat das ZMS neu bekommen auf Garantie. Da wurde das ZMS nachgemessen.

Ich hatte schon Geräusche, aber am Diesel.


DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 895 491

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

10

Sonntag, 3. April 2011, 11:38

hmm aufjedenfall hab ich das rütteln nicht mehr aber es könnter wieder kommen wenn es wieder kommt lass ich es MAL von einem werkstatt überprüfen und gebe euch bescheid.
Der Herr der Ringe

Lesezeichen: