Sie sind nicht angemeldet.

Splinter

Neuling

  • »Splinter« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 27 998

Nächstes Level: 29 658

  • Nachricht senden

1

Dienstag, 28. Dezember 2010, 14:44

Drucksensor tauschen

Muss man beim erneuern des Drucksensors (Fehlercode: 01137 P0471 001)
den Anlasser tauschen bzw. ausbauen?

Für mich hört sich das sehr seltsam an.

Fahrzeug: Audi A6 2,7 TDi Erstzulassung 11.05

Hintergrundgeschichte:

Ich habe im Sept. den Fehlerspeicher auslesen lassen (Grund: Abgaskontrollleucht war an)
Dabei hat sich herausgestellt das der Druksensor einen Fehler hatte.
Zudem waren noch 3 Glühkerzen defekt.

Hatte zu dem Zeitpunkt noch Garantie, mit 60% SB an Ersatzteilen.
Drucksensor musste ich also mit 60% selbst tragen.
Die Glühkerzen und den Arbeitslohn allerdings voll.

Hab mir das Diagnoseprotokoll aushändigen lassen, dabei ist mir dann aufgefallen das die Glühkerzen schon vor dem Kauf defekt waren.
Diese wurden dann von dem Autohaus ersetzt. (kostenlos)

Nun nach ca. 3 Monaten hab ich eine Rechnung bekommen, wo ich nun einen Eigenanteil von über 220€ zahlen soll.
Hab da dann angerufen um zu Fragen woraus sich der Betrag zusammensetzt.
Die haben mir dann erzählt das die den Anlasser mit getauscht haben.
Aus welchen Grund konnte mir die Person am Telefon nicht erklären.

Nun halt die Frage,
muss man was am Anlasser machen, wenn der Drucksensor ernuert wird?

Und hätten die mich nicht vorher Fragen müssen ob die den Anlasser tauschen sollen?

Mir kommt das eher so vor das die die Glühkerzen und den entstandenen Aufwand, durch den Anlasser wieder reinholen wollen.


4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 407

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 401 565

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

2

Mittwoch, 29. Dezember 2010, 20:24

Der Drucksensor (was auch immer für einer) hat nichts mit dem Anlasser zu tun.
Dieser wird ohne Sicherung von der Batterie über ein Paar Anlasserrelais gespeist.

Das nennt man meiner Meinung nach Abzocke. Ich würde da nichts zahlen, denn Du hast ja sicherlich auch keinen Auftrag für die Erneuerung des Anlassers erteilt.
Diese hätten die wohl bei Dir einholen müssen.

Alles ganz komisch.

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 004 127

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

3

Mittwoch, 29. Dezember 2010, 23:25

Geht von unten wenn es der G450 ist,
hat mit Anlasser nix zutun.

Edit by A4Avanti: Dokumente aus kopierrechtlich geschützten Programmen hier bitte nicht mehr posten.


Splinter

Neuling

  • »Splinter« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 27 998

Nächstes Level: 29 658

  • Nachricht senden

4

Donnerstag, 30. Dezember 2010, 09:06

Vielen Dank schonmal für die Antworten.

Ja ist der G450.

Hab da MAL wieder angerufen, aufeinmal spricht niemand mehr vom Anlasser.
Ist schon seltsam.
Der Serviceleiter hat sich jetzt der Sache angenommen, schien mir sehr bemüht zu sein die Sache im Sinne des Kunden zu klären.

Anfang nächsten jahres weiß ich sicherlich mehr. Bzw. ich bekomme eine "richtige" Rechnung.

Ich werd euch dann auf dem laufenden halten.

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 004 127

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

5

Donnerstag, 30. Dezember 2010, 11:30

vlt. handelt es sich um eine Verwechslung,
das die Mädels im Büro was durcheinander gebracht haben.

Splinter

Neuling

  • »Splinter« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 27 998

Nächstes Level: 29 658

  • Nachricht senden

6

Freitag, 7. Januar 2011, 21:47

So denn, hab heute die "neue" Rechnung bekommen.

Der Betrag hat sich nicht geändert.
Die habe auch alle Posten benannt.

Soweit alles richtig, bis auf den Anlasser, den ich nie in Auftrag gegeben habe, der auch nicht defekt gewesen ist.

Hab da dann auch gleich wieder angerufen und gesagt das ich nicht damit einverstanden bin.

Nun warte ich MAL wieder auf den Anruf vom Service-Leiter.


Splinter

Neuling

  • »Splinter« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 27 998

Nächstes Level: 29 658

  • Nachricht senden

7

Mittwoch, 2. Februar 2011, 15:16

Es gibt neues:

Habe heute meine HA-Bremsen erneuern lassen.
Die Werkstatt sollte dann auch gleich MAL prüfen ob überhaupt ein neuer Anlasser verbaut worden ist.
Hab mir dann die Bilder angesehen die die Werkstatt gemacht hat, musste dann mit erschrecken feststellen, dass kein neuer/anderer Anlasser verbaut wurde.

Habe dann auch gleich bei der anderen Werkstat/Händler angerufen, leider war der Zuständige Mitarbeiter nicht vor Ort.
Werd da morgen gleich nochmal anrufen, MAL sehen was die nun sagen, die hatten nun eine Woche Zeit um der Sache auf den Grund zu gehen.
Vielleicht war ja alle nur ein "versehen" (woran ich nicht glaube)
Erstmal das Telefonat abwarten.

Wenn die nicht einsichtig sind, dann werd ich wohl den nächsten Schritt machen und das ganze bei der Polizei zur Anzeige bringen.

Shibi

Haudegen

Beiträge: 851

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Augsburg

Level: 40

Erfahrungspunkte: 2 001 718

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

8

Mittwoch, 2. Februar 2011, 16:47

Das ist ja wirklich komisch. entweder hat da einer was beim Erstellen der Rechnung falsch gemacht, bzw. falsch in das System eingegeben oder das ist wirklich Abzocke. Manche Werkstätten verstehe ich einfach nicht...

mfg, Tobi
Audi A6 2.7T Quattro Limousine BJ. 1999

Splinter

Neuling

  • »Splinter« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 27 998

Nächstes Level: 29 658

  • Nachricht senden

9

Freitag, 11. März 2011, 20:48

Hab den Thread fast vergessen :oops:

Hab den Service-Leiter am nächsten Tag dann erreichen können, der sagte mir dann das es sich erledigt hat und den Betrag den ich für den Sensor hätte zahlen müssen wurde mir auch erlassen.

Als Kunden sehen die mich jedoch nicht wieder.


Grengou

Ewiger User

Beiträge: 26

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 60 379

Nächstes Level: 62 494

  • Nachricht senden

10

Samstag, 12. März 2011, 11:44

Hey Welche Werkstatt ist das oder in welchem Ort ?

Das hört sich ja nach der Audi-Werkstatt bei mir an :-D

Daher lasse ich mein Audi jetzt, zu einer Audi-Werkstatt in ca. 40km Entfernung bringen und nicht bei mir um die ecke.

Mein Bruder hatte mit der Werkstatt bei mir um die ecke, mit seinem Audi auch so schlechte Erfahrungen gemacht.
Er hat aber gleich Anwalt eingeschaltet und dann war das Problem schnell weg.

Audi-Werkstatt in Frankenberg (Eder)

Lesezeichen: