Sie sind nicht angemeldet.

rkoje

Anfänger

  • »rkoje« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 095

Nächstes Level: 13 278

  • Nachricht senden

1

Sonntag, 7. November 2010, 20:47

Manchmal wenig Leistung A6 3.0 TDI quattro

Hallo Leute

Da ich neu bin möchte ich euch alle MAL begrüßen.

Ich habe einen 2004er A6 3.0 TDi Quattro Limo mit Leistungssteigerung via Software seit 4 Jahren.

Manchmal hat er von einem Moment auf den anderen keine Leistung im oberen Bereich- so als ob er keinen Turbo mehr hätte.
Wenn ich das Teil neu starte ist wieder alles normal.

in letzter Zeit häufen sich aber diese Aussetzer

Hat irgendwer eine Idee was das sein könnte?


josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 002 084

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

2

Sonntag, 7. November 2010, 22:12

Schau MAL was im Fehlerspeicher steht.

rkoje

Anfänger

  • »rkoje« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 095

Nächstes Level: 13 278

  • Nachricht senden

3

Dienstag, 9. November 2010, 08:04

Die freundlichen haben gesagt da stünde: Turbolader, Auspuffkrümmer, ....
Haben den Fehler nicht gelöscht. Funktioniert aber wieder, meißtens.

Hatte einen Tag da ging er Gar nicht, dann 2 Wochen ohne Probleme


rkoje

Anfänger

  • »rkoje« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 095

Nächstes Level: 13 278

  • Nachricht senden

4

Samstag, 27. November 2010, 17:30

Das Problemchen ist gelöst
Ein Stellmotor des Turboladers wars dann -> 363 €

Danke für die Mitarbeit!!!!!!

Lesezeichen: