Sie sind nicht angemeldet.

1

Mittwoch, 17. März 2010, 00:06

In warmen Zustand dreht der Anlasser schwer an....

Hallo
Habe ein Problem,fahre einen A6 3,0 TDi ,im kalten Zustand springt der Motor ohne Probleme an,sobald der Motor aber warm gefahren ist und abgestellt wird und nach 5 minuten wieder gestertet wird hat der Anlasser einen kurzen aussetzer und dreht schwer an ,kann mir villeicht jemand sagen was das sein kann?
mfg Tommydu


rkoje

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 095

Nächstes Level: 13 278

  • Nachricht senden

2

Samstag, 27. November 2010, 17:38

Hallo
Meiner hat genau das selbe

V-Max

Ewiger User

Beiträge: 16

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Duisburg

Level: 21

Erfahrungspunkte: 36 130

Nächstes Level: 38 246

  • Nachricht senden

3

Sonntag, 28. November 2010, 11:35

meiner auch wüsste auch gern woran das liegt.
das MMI geht manchmal sogar kurz aus und wieder an.... als wenn die batterie schwach wäre.


4

Montag, 17. Januar 2011, 22:46

hi und hast du das problem behoben mit deinem anlasser?
mfg thomas V-Max,

rkoje

Anfänger

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 095

Nächstes Level: 13 278

  • Nachricht senden

5

Mittwoch, 2. Februar 2011, 19:16

Ich hab auch das selbe Problem, dürfte am Anlasser liegen

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 890 580

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

6

Mittwoch, 2. Februar 2011, 19:37

Ich hatte das gleiche Problem in meinem Touran, ok ist ein bissel OT, aber es war der Anlasser!!! Schlechte quali!
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Lesezeichen: