Sie sind nicht angemeldet.

Fl0

Eroberer

  • »Fl0« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vöcklabruck/Wien

Level: 25

Erfahrungspunkte: 97 497

Nächstes Level: 100 000

  • Nachricht senden

1

Sonntag, 31. Januar 2010, 10:11

A6 2.0tdi läuft unruhig/unrund bei Kaltstart

Hallo,

Seit gestern startet unser A6 sehr unruhig, wenn er kalt ist. Er springt zwar problemlos an, doch dann läuft der Motor für kurze Zeit sehr unruhig und unrund. Die Drehzahlnadel hüpft dabei im Leerlauf ein paar Millimeter. Auch das Auto selbst hüpft ein wenig.
Nach 3-4 Gasstößen ist alles normal. Beim fahren selbst ist alles normal. Er zieht gut durch und läuft ruhig.
Was kann das sein?
großes 60000km Service wurde vor ca. 2000km gemacht.

Beste Grüße
Florian


2

Sonntag, 31. Januar 2010, 12:20

Mit Dieselfilter?

Fl0

Eroberer

  • »Fl0« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vöcklabruck/Wien

Level: 25

Erfahrungspunkte: 97 497

Nächstes Level: 100 000

  • Nachricht senden

3

Sonntag, 31. Januar 2010, 12:30

dieselfilter hat jeder ;)
Diselpartikelfilter hat er aber glaube ich nicht (BJ 2005)


4

Sonntag, 31. Januar 2010, 12:41

Ob der Dieselfilter auch gewechselt wurde meinte ich.

Fl0

Eroberer

  • »Fl0« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vöcklabruck/Wien

Level: 25

Erfahrungspunkte: 97 497

Nächstes Level: 100 000

  • Nachricht senden

5

Sonntag, 31. Januar 2010, 13:00

Ja wurde getauscht.
Letzter Tankstopp ist auch 300km her. aber das Problem ist erst gestern aufgetreten. (somit kanns auch nicht mit dem Kraftstoff selbst zusammenhängen)

6

Sonntag, 31. Januar 2010, 13:15

Was für Temperaturen habt ihr denn bei euch?

Hab heute nen 2,5er TDi gestartet, und ich dachte ich sitze im RS09 (Trecker).....


Fl0

Eroberer

  • »Fl0« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vöcklabruck/Wien

Level: 25

Erfahrungspunkte: 97 497

Nächstes Level: 100 000

  • Nachricht senden

7

Sonntag, 31. Januar 2010, 13:23

es ist auch wenn er in der garage steht. (also bei plus graden). Außerdem hatten wir diesen Winter schon erheblich stärkeren Frost (-16°C) und selbst da war alles Problemlos.

4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 411

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 39

Erfahrungspunkte: 1 533 925

Nächstes Level: 1 757 916

Danksagungen: 2 / 0

  • Nachricht senden

8

Sonntag, 31. Januar 2010, 15:07

Das kann man nur mit dem Auslesen des Fehlerspeichers im Motor-STG richtig analysieren.
Ich vermute MAL, das eventuell eine Glühkerze sich verabschiedet hat.
An den Rest denken wir MAL nicht!!! das wäre Mist und teuer.

Fl0

Eroberer

  • »Fl0« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vöcklabruck/Wien

Level: 25

Erfahrungspunkte: 97 497

Nächstes Level: 100 000

  • Nachricht senden

9

Sonntag, 31. Januar 2010, 16:51

Ja an den Rest - ich will das Wort Gar nicht schreiben (das mit ZYLINDER anfängt und KOPF aufhört- will ich auch nicht denken.
Aber ich glaube dafür ist es definitiv mit 64000km noch zu früh.

Ich werde morgen MAL in die Werkstatt fahren, ist nur blöd, dass dann der Motor warm ist und das Probelm nicht erkennbar sein wird. Aber wie schon geschrieben wurde, vlt. lasst sich über den Fehlerspeicher ein Rückschluss auf den Defekt ziehen.


4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 411

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 39

Erfahrungspunkte: 1 533 925

Nächstes Level: 1 757 916

Danksagungen: 2 / 0

  • Nachricht senden

10

Sonntag, 31. Januar 2010, 19:07

Sollte es wirklich eine defekte Glühkerze sein, dann ist der Fehler im Motor-STg ersichtlich.
Ja, den Rest lassen wir mal...

Fl0

Eroberer

  • »Fl0« ist der Autor dieses Themas

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vöcklabruck/Wien

Level: 25

Erfahrungspunkte: 97 497

Nächstes Level: 100 000

  • Nachricht senden

11

Montag, 1. Februar 2010, 13:48

Soeben das Auto von der Werkstatt geholt; der Kraftstofftemperaturgeber war kaputt

Lesezeichen: