Sie sind nicht angemeldet.

Master_Batta

Anfänger

  • »Master_Batta« ist der Autor dieses Themas

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: NRW

Level: 18

Erfahrungspunkte: 15 041

Nächstes Level: 17 484

  • Nachricht senden

1

Mittwoch, 27. Januar 2010, 19:48

Probleme beim Schalten vom 1. Gang in den 2. Gang

Guten Abend,

bin seit 1 Monat Besitzer eines A6 4F 2,7 TDi Schaltwagen Baujahr 2005. Der Wagen hat ca. 80.000 km gelaufen und wurde bei einem seriösen Händler gekauft.

Habe aber jetzt schon mehrfach Probleme beim Schalten. Das Problem kann ich wie folgt schildern :

Beim Schalten vom 1. Gang in den 2. Gang springt der 2. Gang plötzlich wieder raus. Das geschieht zwar nicht oft, aber es kommt trotzdem vor. Zudem hört sich das Schalten vom 1. in den 2. Gang manchmal nicht ganz ,,sauber'' an.

War schon zwei MAL bei meinem Händler. Der kann das Problem nicht ,,feststellen'', da dies bei Probefahrten nicht aufgetreten ist. Erst wurde das ,,Schaltgestänge'' justiert und danch komplett ausgetauscht. Der Fehler ist jedoch IMMER noch vorhanden. Nach meiner subjektiven Meinung tritt das ganze Phänomen meistens bei sehr niedrigen Außentemperaturen auf.

Hat jemand eine Erklärung für mich ? Wäre für alle Antworten dankbar... :razz:


matzeVR

Foren AS

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 228 213

Nächstes Level: 242 754

  • Nachricht senden

2

Mittwoch, 27. Januar 2010, 19:57

hi habe fast das gleiche problem, lediglich springt mir der Gang nicht raus. Hatte das selbe problem auch schon bei meinem alten A3. kommt mir so vor als wenn das Getriebe kalt ist bzw Getriebeöl dass die Gänge nicht besonders gut rein gehen. nach 2-3 min Fahrt ist das ganze aber schon wieder weg. Denke dass es wirklich an den Temperaturen liegt...

Master_Batta

Anfänger

  • »Master_Batta« ist der Autor dieses Themas

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: NRW

Level: 18

Erfahrungspunkte: 15 041

Nächstes Level: 17 484

  • Nachricht senden

3

Donnerstag, 28. Januar 2010, 01:13

Mit dem nicht so ,,leichten'' Schalten bei kalten Temperaturen könnte ich ja leben. Das gibt sich ja schnell wieder.

Aber wie gesagt, der 2. Gang springt AB und zu wieder raus. Also wenn man vom ersten in den zweiten Gang schaltet und gerade wieder einkuppeln will, springt der Gang manchmal einfach wieder raus in den Leerlauf. Woran kann das denn liegen ? Das ist ja nicht normal ?!?


matzeVR

Foren AS

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 228 213

Nächstes Level: 242 754

  • Nachricht senden

4

Donnerstag, 28. Januar 2010, 04:54

Kann dir da leider auch nicht großartig weiter helfen, kann mir nur denken, dass es viel was mit dem Schaltgestänge oder Getriebe auf sich hat..

Master_Batta

Anfänger

  • »Master_Batta« ist der Autor dieses Themas

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: NRW

Level: 18

Erfahrungspunkte: 15 041

Nächstes Level: 17 484

  • Nachricht senden

5

Donnerstag, 28. Januar 2010, 15:20

Das Schaltgestänge wurde ja schon komplett erneuert...

matzeVR

Foren AS

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 228 213

Nächstes Level: 242 754

  • Nachricht senden

6

Donnerstag, 28. Januar 2010, 16:19

hmm.. dann kann ich leider auch nicht weiter helfen


Birdstrike

Eroberer

  • »Birdstrike« ist männlich

Beiträge: 34

Fahrzeug: A6 4f, 3.0TDI, 06/2005

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Nähe Wolfenbüttel

Level: 25

Erfahrungspunkte: 93 469

Nächstes Level: 100 000

  • Nachricht senden

7

Freitag, 29. Januar 2010, 17:07

Du hast noch Händlergewährleistung auf dem Wagen. Also, dieMängel schriftlich dem Händler mitteilen, Anspruch auf Sachmängelbeseitigung anmelden und im Rahmen der Gewährleistung die Reparatur verlangen. Die darf innerhalb der ersten sechs Monate nach dem Kauf nicht zu Deinen Lasten gehen. Auf §§ 434 und 439 BGB berufen.
Gruß

Master_Batta

Anfänger

  • »Master_Batta« ist der Autor dieses Themas

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: NRW

Level: 18

Erfahrungspunkte: 15 041

Nächstes Level: 17 484

  • Nachricht senden

8

Samstag, 30. Januar 2010, 05:21

Es geht mir erstmal darum, eine eventuelle Diagnose zu bekommen. Da die rätseln was es sein könnte. Der Wagen war jetzt 2 MAL da und bei ihren Probefahrten ist der Fehler leider nicht aufgetreten. (War ja auch KLAR ^^)

Ich glaube nicht, dass es Probleme mit dem Händler geben wird. (Hoffe ich)Das Schaltgestänge (450 €) wurde auch sofort von ihm übernommen.

Ein Getriebe zu wechseln ist natürlich schon eine ganz andere Hausnummer...

Master_Batta

Anfänger

  • »Master_Batta« ist der Autor dieses Themas

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: NRW

Level: 18

Erfahrungspunkte: 15 041

Nächstes Level: 17 484

  • Nachricht senden

9

Dienstag, 2. März 2010, 09:41

Habe jetzt ein neues Getriebe verbaut bekommen. Aber der Fehler ist immer noch NICHT weg !

Mein Audi Händler weiß auch nicht mehr weiter. Habe gleich einen Termin für eine Probefahrt mit einem Ingenieur direkt von der Audi AG. Denn die kennen den Fehler auch nicht.

MAL sehen was das wird. Werde wohl von meinem Kaufvertrag zurück treten...


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 370 247

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

10

Dienstag, 2. März 2010, 09:44

Egal, ob Du zurücktrittst oder nicht, halte uns bitte weiter auf dem Laufenden mit diesem Auto... :o

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Master_Batta

Anfänger

  • »Master_Batta« ist der Autor dieses Themas

Beiträge: 6

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: NRW

Level: 18

Erfahrungspunkte: 15 041

Nächstes Level: 17 484

  • Nachricht senden

11

Dienstag, 2. März 2010, 11:09

Ist das jetzt ironisch gemeint ? ^^

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 370 247

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

12

Dienstag, 2. März 2010, 13:03

Nein, absolut so, wie ichs geschrieben habe. Zumindest mich interessiert brennend, wie die Sache ausgeht...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


Ziggi1990

Silver User

  • »Ziggi1990« ist männlich
  • »Ziggi1990« ist ein verifizierter Benutzer

Beiträge: 150

Fahrzeug: Audi A6 4G 2.8 FSI 11/2011

EZ: 11/2011

MKB/GKB: -/-

Wohnort: ML

Level: 32

Erfahrungspunkte: 395 122

Nächstes Level: 453 790

  • Nachricht senden

13

Dienstag, 2. März 2010, 13:07

Mich würde es aber auch MAL interesieren...

Lesezeichen: