Sie sind nicht angemeldet.

bigfroeschi

Silver User

  • »bigfroeschi« ist der Autor dieses Themas

Beiträge: 199

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mönchengladbach

Level: 34

Erfahrungspunkte: 607 945

Nächstes Level: 677 567

  • Nachricht senden

1

Freitag, 12. September 2008, 07:45

Aktivkohlefilter im Fehlerspeicher

Seit ich auf Gas fahre kommt öffters die Meldung im Fehlerspeicher "Aktivkohlefilter".

Kann mir einer sagen ob ich den tauschen muss oder säubern kann??

Was kostet so ein Teil?
V8 = geil


webersens

Haudegen

Beiträge: 863

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade/Niedersachsen

Level: 42

Erfahrungspunkte: 2 762 683

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 12. September 2008, 12:05

Das ist bei dir doch das komische Teil was in der Reserveradmulde saß,oder?
Meines Wissens nach ist das Ding hauptsächlich für die Tankentlüftung zuständig und wartungsfrei.Wundert mich überhaupt,daß der was im Fehlerspeicher ablegt.Ist wohl auch nur bei den Ami´so.Ich vermute,daß der bei dir nicht mehr funzt wie er soll,weil er bei deinem Tankeinbau versetzt werden mußte.Ich denke MAL da muß sich dein Gasumrüster nochmal was einfallen lassen...
Preislich liegt das Teil übrigens bei ca.115,-Euro-wenn du den denn hier überhaupt bekommst.Ich glaub allerdings nicht,daß ein Tausch was bringen würde.
Gruß Christian

Fahrzeug: Audi S6 Avant ´02 mit Prins VSI Gasanlage.

Ein Audi geht niemals kaputt-...er geht dahin!!!

bigfroeschi

Silver User

  • »bigfroeschi« ist der Autor dieses Themas

Beiträge: 199

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mönchengladbach

Level: 34

Erfahrungspunkte: 607 945

Nächstes Level: 677 567

  • Nachricht senden

3

Freitag, 12. September 2008, 12:20

Mein denken!!!

Habe dem Gasmann gesagt er soll sich bei Audi schlau machen. Werde da Montag MAL nachhaken.
V8 = geil


Rudi

A6-Prinz

Beiträge: 5 282

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 54

Erfahrungspunkte: 21 007 150

Nächstes Level: 22 308 442

Danksagungen: 3 / 0

  • Nachricht senden

4

Freitag, 12. September 2008, 18:00

ne, dat Dingens sitzt doch vorne in der Radhausschale Beifahrerseite.
Warum soll der Gasi die ausgebaut haben?

MAL was zur Funktion......
http://www.hella.com/produktion/HellaPortal/WebSite/InternetSpezial/Spezial_d/e_rallye_08/documents/EER_2002_Techn.Merkblatt_2TT.pdf
Audi A6 Avant 3.0 Mein Album

webersens

Haudegen

Beiträge: 863

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Stade/Niedersachsen

Level: 42

Erfahrungspunkte: 2 762 683

Nächstes Level: 3 025 107

Danksagungen: 1 / 0

  • Nachricht senden

5

Samstag, 13. September 2008, 14:05

@Rudi:Sehr interessante Lektüre-danke.
Bei Bigfröschi war ein Aktivkohlebehälter in der Reserveradmulde verbaut der beim Gas-Tankeinbau versetzt werden mußte.Er hat ja ein US-Modell-da ist das alles wohl ein bisschen anders.Ich vermute das liegt an den damals noch strengeren Abgasgesetzen in den USA.

@Bigfroeschi:den Filter haben die ja ins rechte Seitenteil hochkant verbaut oder?Könnte sein ,daß die Einbaulage entscheidend für die Funktion ist...Vielleicht wurde er ja auch beschädigt oder durch die verlängerten Leitungen kommt kein richtiger Unterdruck mehr zu stande..oder das Taktventil ist nicht richtig angeschlossen oder Unterdruckleitungen wurden vertauscht oder,oder,oder...
Gruß Christian

Fahrzeug: Audi S6 Avant ´02 mit Prins VSI Gasanlage.

Ein Audi geht niemals kaputt-...er geht dahin!!!

bigfroeschi

Silver User

  • »bigfroeschi« ist der Autor dieses Themas

Beiträge: 199

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mönchengladbach

Level: 34

Erfahrungspunkte: 607 945

Nächstes Level: 677 567

  • Nachricht senden

6

Dienstag, 16. September 2008, 09:43

Zitat von »"webersens"«

@Bigfroeschi:den Filter haben die ja ins rechte Seitenteil hochkant verbaut oder?Könnte sein ,daß die Einbaulage entscheidend für die Funktion ist...Vielleicht wurde er ja auch beschädigt oder durch die verlängerten Leitungen kommt kein richtiger Unterdruck mehr zu stande..oder das Taktventil ist nicht richtig angeschlossen oder Unterdruckleitungen wurden vertauscht oder,oder,oder...


Danke!!

Werde es mir selbst MAL ansehen und die Lage ändern ist ja nicht das Problem;-)
V8 = geil

Lesezeichen: