Sie sind nicht angemeldet.

C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

1

Samstag, 16. Februar 2013, 17:33

Zahnriemen locker...

Moin moin...

Sooo,da wollte ich doch heute(...da ich endlich MAL Zeit hatte...) das Thermostat wechseln und mußte eine sehr erschreckende Feststellung machen!

Ich nehm also den Keilrippenriemen runter,bau die Abdeckung rechts vom Zahnriemen AB und siehe da..... das Ding ist auf beiden Seiten komplett locker,gute 2cm Spiel nach oben und unten!

Schock.....Hintergrund war,außer dem Thermostatwechsel auch noch ein Rasseln und Knacken im kalten Zustand,welchem ich natürlich auf den Grund gehen wollte,dann hab ich diesen Sch... mit dem Zahnriemen festgestellt!

Der Riemen selber sieht noch sehr gut aus,der hätte ja eigentlich auch noch 60000km gedurft bis zum nächsten Intervall.
Ich hatte ja wegem dem Rasseln erst die Wasserpumpe in Verdacht,aber diese sieht rein optisch von außen auch noch sehr gut aus,kein Spiel im Lager und auch keine Undichtigkeiten.

Nur gut daß ich so einen "Rentnerfahrstil" habe,hätte ich richtig Leistung gefordert wäre er wohl sehr wahrscheinlich übergesprungen und.....naja,das könnt Ihr Euch ja dann ausmalen!

Ich hab MAL ein kurzes Video von dem Spiel im Riemen gemacht,hier...
YouTube

Nun meine Frage/n:
Gibt es hier Erfahrungen mit evtl. gebrochenen Spannern bzw. dessen Federn beim ABC-Motor,oder woran könnte es sonst noch liegen?

Ich hab ehrlich gesagt die ganze Schose auch noch nicht weiter zerlegt,brauchte erstmal `nen starken Kaffee :rolleyes:

Nächstes Problem war beim ablassen der Kühlflüssigkeit..........es kam keine!!!

Oben im Behälter ist Wasser drin,in den Schläuchen auch,aber die Ablaßschraube unten am/im Block ist furztrocken..........find ich ja MAL seeehr merkwürdig!!!

Für Ideen und/oder Vorschläge wär ich echt Dankbar!!!

Gruß
Jojo


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 240

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 32

Erfahrungspunkte: 383 669

Nächstes Level: 453 790

Danksagungen: 0 / 12

  • Nachricht senden

2

Samstag, 16. Februar 2013, 21:53

Hallo und mit Verlaub, herzlichen Glückwunsch, dass das überlebt wurde ;-)
Beim ABC gibts glaube ich keinen Spanner mit feder, wenn mich nicht alles täuscht. Der Riemen wird über eine Exzenterrolle gespannt. Was als Fehler beim ABC gerne beim selber wechseln gemacht wird:
Die Nockenwellenräder sitzen auf einem Konus. Die Nockenwellen müssen blockiert werden. Das geht am einfachsten mit dem VW/Audi Werkzeug "Nockenwellenfixierwerkzeug 8233", es sollen aber auch Selbstbaumöglichkeiten existieren. Dann müssen die Nockenwellenräder gelöst werden, diese kann man nuun 360° auf dem Konus bewegen. Nun den Zahnriemen auflegen und auf die empfohlene Spannung von "etwas unter 90° drehbar zwischen Daumen und Zeigefinger" bringen. ;-) Dann noch die Nockenwellenräder festziehen, das übrige Geraffel drumherum remontieren und sich freuen.
Lässt man die Nockenwellenräder ungelöst, kann beim ABC (meines Wissens generell bei V-Motoren, aber nagel mich nicht drauf fest) das Timing niemals wieder vernünftig hinbekommen.
Zum Thema Kühlflüssigkeit:
Mir ist nichts über eine Ablassschraube bewusst (bedeutet NICHT, dass keine existiert), ich habe einfach immer bei allen meinen Autos den untersten Schlauch am Kühler gelöst, dass hat mich auch immer ans Ziel gebracht.
So long, viel Glück und Erfolg.
Chris

PS: du könntest, auf eigenes Risiko versteht sich, die Exzenterspannrolle ein wenig nach zu spannen (nicht auf volle Spannung, nur gerade so, dass das Risiko eines Übersprungs verringert wird), um eine temporäre Fahrtüchtigkeit herzustellen.
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch:

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 171

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 237 468

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

3

Samstag, 16. Februar 2013, 22:21

Wenn dein Thermostat Defekt ist kann auch kein Wasser das sein, da sich das Thermostat ja nicht öffnet. Wenn du den Schlauch vor dem Thermostat abziehst, kommt auch was, Verlass dich drauf ;)

Zum zahnriemen, ich glaube da gab es auch zwei verschiedene Größen, zumindest war es bei meinem A4 V6 so. Das wäre vielleicht nen Ansatzpunkt.


- Gesendet mit iPhone & Tapatalk -


C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

4

Sonntag, 17. Februar 2013, 17:04

Sooo,Update...

Tatsächlich war der Spanner vom Zahnriemen lose,ist aber auch blöde gemacht mit dem Exzenterspanner,einer mit Feder wäre da evtl. besser gewesen,aber nun...
Hab ich ja echt MAL Riesenglück gehabt das da nicht mehr passiert ist!!!

Zum Kühlwasser...

Ranger,da hattest Recht,kaum hatt ich die Schläuche los schoss die Suppe auch schon raus!
Der Thermostatwechsel ging übrigens dank des eh schon losen Zahnriemens noch recht einfach,ich hab zur Sicherheit Strapse um das Nockenwellenrad gemacht damit der Riemen beim wegdrücken nicht runter rutscht und mit ein wenig geschickten "Frauenarzthänden" war das Dingen ganz schnell raus!!!

Gleich noch eben schnell Ölwechsel mit Filter,neuen Luftfilter und Kühlsystem auffüllen und entlüften,dann "isch habe fertig"!!! :thumbsup:

Wenn dann nix unerwartetes dazwischen kommt sollte der "Rentnerbock" heute noch wieder laufen.

Dank Euch beiden aber vielmals für die Tips,gestern hatte ich doch erst so`ne kleine Panikattacke wegen dem Riemen!

Gruß
Jojo

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 171

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 237 468

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

5

Sonntag, 17. Februar 2013, 19:48

Beim motorstart, Must du den Schlauch immer schön quetschen mit der Hand, damit das Kühlmittel angezogen wird. Dauert einen Moment da noch die Luft raus muss.... Nu son tip ;)


- Gesendet mit iPhone & Tapatalk -

C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

6

Sonntag, 17. Februar 2013, 20:18

Wenn dann nix unerwartetes dazwischen kommt sollte der "Rentnerbock" heute noch wieder laufen.

Pustekuchen,jetzt läuft er wie ein Sack Nüsse,man ich werd noch wahnsinnig!

Es ist paradox,mit schlaffem Zahnriemen läuft er gut und mit gespanntem eben nicht mehr!
Kann es sein das sich jetzt irgendwie(...warum auch immer...) doch die Steuerzeiten verstellt haben?Dann könnte ich mir höchstens vorstellen das es evtl. an der Kurbelwelle einen Zahn drüber gerutscht ist,oben hatte ich den Riemen ja mit Strapsen an den Nockenwellenrädern fixiert!


C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

7

Sonntag, 17. Februar 2013, 20:33

Dann könnte ich mir höchstens vorstellen das es evtl. an der Kurbelwelle einen Zahn drüber gerutscht ist...

Aber müßte er dann nicht aufsetzen?
Also vor dem Start hab ich ihn ja von Hand durchgedreht und da lief er frei...

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 171

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 237 468

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

8

Sonntag, 17. Februar 2013, 20:41

Luft aus dem Kühlsystem ist raus? Nicht das es was damit zu tun hat?


- Gesendet mit iPhone & Tapatalk -

C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

9

Sonntag, 17. Februar 2013, 20:49

Hmmmm,nee.....der Behälter ist voll aber es fließt nicht weiter,Deinen Tip mit dem Schlauch hatte ich noch nicht ausprobiert,ich hatte dann erstmal Feierabend gemacht für heute!
Also er hört sich an wie ein alter Dodge,zündet ungleichmäßig,stottert und verschluckt sich und nimmt nicht richtig Gas an!
Anspringen tut er aber sofort nach ca. 2 Anlasserumdrehungen,nur laufen will er nicht richtig!

Ich kann allerdings jetzt auch nicht wirklich nachvollziehen was Luft im Kühlsystem mit dem schlechten Lauf zu tun hat,ich laß mir das aber gerne erklären,Audi ist für mich ja auch noch ziemliches Neuland!


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 171

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 237 468

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

10

Sonntag, 17. Februar 2013, 23:58

DAs kann ich dir auch nicht sagen, aber meiner hat sich auch merkwürdig angehört und geruckelt, bis die Luft draussen war. Musste immer vollgas geben ihm Leehrlauf und meun Meschanikerhat gedrückt. Es kann aber auch was ganz anderes sein bei dir, hätte noch auf die WAPU getipt, aber du meintest ja die schaut noch gut aus....

C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

11

Montag, 18. Februar 2013, 00:12

Ja ich denke ich darf wohl morgen eh alles nochmal auseinander nehmen,zumindest den Kühlkreislauf.
Als ich vorhin doch nochmal in der Garage war(...mir läßt das ja doch keine Ruhe...) hab ich herausgefunden warum das Wasser nirgends ankommt!

Vom Ausgleichsbehälter geht ja eine Leitung runter Richtung Ölfilterflansch,welcher ja auch Wassergekühlt ist.Eben diesen Gummischlauch habe ich gedrückt und mußte folgendes feststellen.....er war hart wie Beton!

Ich hab dann ein bissi geknetet und auf einmal machte es Platsch und das Wasser lief vom Ausgleichsbehälter wieder ab!
Ich weiß ja nicht was,aber irgendein Schlonz hängt da wohl drin,vielleicht war das auch der Grund für mein Heizungsproblem!
Denn wenn das Wasser ja nicht überall hinkommt kann es ja auch nicht heizen.

Morgen MAL ordentlich Spülen und mit Druckluft vergenußwurzeln,dann MAL weiter sehen!

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 171

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 237 468

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

12

Montag, 18. Februar 2013, 00:27

Na dann, viel Erfolg und halt uns auf dem laufenden!

Ich geh in Bett! Nachti!


- Gesendet mit iPhone & Tapatalk -


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 240

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 32

Erfahrungspunkte: 383 669

Nächstes Level: 453 790

Danksagungen: 0 / 12

  • Nachricht senden

13

Montag, 18. Februar 2013, 11:30

Um Himmels Willen, lass den Motor aus, wenn er nach Zahnriemenarbeiten wien Sack Nüsse läuft! In der Tat sind die Steuerzeiten erheblich verstellt, du musst jetzt:

Zitat

Die Nockenwellenräder sitzen auf einem Konus. Die Nockenwellen müssen blockiert werden. Das geht am einfachsten mit dem VW/Audi Werkzeug "Nockenwellenfixierwerkzeug 8233", es sollen aber auch Selbstbaumöglichkeiten existieren. Dann müssen die Nockenwellenräder gelöst werden, diese kann man nuun 360° auf dem Konus bewegen. Nun den Zahnriemen auflegen und auf die empfohlene Spannung von "etwas unter 90° drehbar zwischen Daumen und Zeigefinger" bringen. ;-) Dann noch die Nockenwellenräder festziehen, das übrige Geraffel drumherum remontieren und sich freuen.
Der Zahnriemen ist warscheinlich schon eine ganze Weile so gefahren worden und pass nun nicht mehr zu den beim letzten Wechsel eingestellten Steuerzeiten.
Solltest du die Einstellung nicht selbst vornehmen können, schlepp das Auto mit demontierter Riemenabdeckung in eine Werkstatt, mit der du das vorher abklärst. Jede Wette, die stellen dir die Steuerzeiten, wenn Sie das Werkzeug haben, für 20 - 30 Euro in die Kaffeekasse ein.
Das ist mit Blockierwerkzeug echt nur ein minimaler Aufwand: Die Nockenwellen werden automatisch in der richtigen Position gehalten und es muss lediglich noch die Kurbelwelle in die richtige Position gebracht werden. Wobei... die gut ausgerüstete Werkstatt hat auch dafür ein "Werkzeug", dass anstatt der Zündkerze in den richtigen Zylinder geschraubt wird.
Greets und dem Rentnerbock auch gute Besserung
chris
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch:

C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

14

Montag, 18. Februar 2013, 13:17

Ja das hab ich mir schon irgendwie gedacht das sich die Steuerzeiten beim nachspannen verstellt haben!
Klar,Motor bleibt auf jeden Fall aus!

Gibt es denn da eine günstige Bezugsquelle für die Spezialwerkzeuge?
Machen kann ich es ja schon wohl selber...

lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 240

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 32

Erfahrungspunkte: 383 669

Nächstes Level: 453 790

Danksagungen: 0 / 12

  • Nachricht senden

15

Montag, 18. Februar 2013, 13:28

Spontan fällt mir da auch nur die bucht ein, zum Beispiel:

[ebay='Fixierwerkzeug Nockenwelle Fixierung Arretierung Feststeller Audi 80 90 A4 A6 A8','']330817813858[/ebay]

Musst halt gucken, dass es definitiv für deinen Motorkennbuchstaben vorgesehen ist. (Ist beim obigen der Fall) Alles keine Tragödie, da du diese Werkzeuge wenig gebraucht auch fast zum Neupreis wieder los bekommst.
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch:


C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

16

Montag, 18. Februar 2013, 13:42

Jau,ich hab grad auch noch MAL gegoogelt und das hier gefunden...

Audi V6 Arretierung Nockenwellen Kurbelwelle 3242 3243 | eBay

Die Nummern(3242,3243) stimmen auch mit den Angaben im "schlauen Etzold"(...So mach ich`s mir selbst...) überein,Motorkennbuchstabe passt auch!

Naja,wieder verkaufen würde ich jetzt nicht unbedingt,irgendwann muß ja auch MAL ein neuer Riemen drauf,dann brauch ich es ja eh wieder!

Aber Danke für die Info!!!

Gruß
Jojo

C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

17

Sonntag, 3. März 2013, 16:00

Sooo,Freitag ist mein Werkzeug angekommen,jetzt muß ich nur noch diese sch... Grippe(die 5te diesen Winter) loswerden,dann gehts endlich los!

Bei der Gelegenheit wollt ich auch MAL die ganze braune Suppe aus meinem Kühlsystem spülen,gibt`s da irgendwelche Tips/Hausmittelchen?

Ich mußte beim ausbauen des Thermostats nämlich feststellen daß da irgendein .....naja,ich sag MAL flockiges Zeug drin steckt welches mir teilweise die Schläuche verstopft hat!
Weiß der Geier was die da vorher so alles reingemüllt haben!

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 171

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 237 468

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

18

Sonntag, 3. März 2013, 16:48

Hast das weiße Zeug auch wenn du den Ölstand überprüfst? Das setzt sich dann oben am Rand AB wo der Verschluss drauf kommt. Wenn das so ist, könnte der eine oder andere Zylinderkopf hin sein!


- Gesendet mit iPhone & Tapatalk -


Simmy1981

Audi AS

  • »Simmy1981« ist männlich
  • »Simmy1981« ist ein verifizierter Benutzer

Beiträge: 381

Fahrzeug: A6 4b 2,4 Quattro

EZ: 10/1998 Laut Fahrzeugschein

MKB/GKB: ALF/CUB/DWP

Wohnort: 39175 Körbelitz

Level: 37

Erfahrungspunkte: 1 015 689

Nächstes Level: 1 209 937

Danksagungen: 0 / 2

  • Nachricht senden

19

Sonntag, 3. März 2013, 16:52

Es könnte auch sogenanntes "Kühlerdicht" sein, welches zu lange im System ist.
´98 Audi A6 4B Limo 2,4 QUATTRO
OZ Superturismo 225/45 17
164Tkm

C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer
  • »C4-Rentnerbock« ist der Autor dieses Themas

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 573

Nächstes Level: 157 092

  • Nachricht senden

20

Montag, 4. März 2013, 01:17

@ Ranger-Joe

Kopfdichtungen sind i.O.
Öl ist Ok,Kompression hab ich auch gemessen,ist auch noch im oberen Toleranzbereich,trotzdem danke für den Tip!

@ Simmy1981

Ja auf dieses "tolle" Kühlerdicht hatte ich auch getippt,der letzte Mist ist dieses Zeug!
Ich werd morgen MAL alles zerlegen so weit wie es geht und dann MAL sehen wie ich das da raus bekomme.Gibts denn noch was besseres zum Spülen?
Ich hatte sonst mit der Kühlsystemspülung von Liqui Moly ganz gute Erfahrungen gemacht,oder habt Ihr da evtl. noch bessere "Hausmittelchen"?