Sie sind nicht angemeldet.

Markus1983

Eroberer

  • »Markus1983« ist der Autor dieses Themas

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 49626 Berge

Level: 24

Erfahrungspunkte: 66 020

Nächstes Level: 79 247

  • Nachricht senden

1

Dienstag, 20. April 2010, 20:07

Keilrippenriemen passt nicht mehr ? dringend !

hallo.ich hab da MAL ein Problem.

und zwar habe ich zirka vor 4 tagen meinen Keilriemen abgemacht um einen neuen zu bestellen was ich auch getan habe,nur leider weiß ich nun nicht mehr wie er drauf gehört, :oops: der ist irgendwie zu lang :wink: nein auch der alte ist zu lang obwohl der früher stram drauf war :?

ich meine den Rippenriemen der für die servo und Lima zuständig ist,hätte jemand ein Bild von 2.8 Liter bj 92 ? ohne plastikverkleidung natürlich damit ich sehe wo der genau langläuft?

wäre wirklich nett wenn das jemand machen würde :razz:


A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 37

Erfahrungspunkte: 1 134 599

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 21. April 2010, 05:55

Kann ich dir heute abend geben. Das Auto is momentan unterwegs.
A6 4B Bj: 2000 grau alles original.

Markus1983

Eroberer

  • »Markus1983« ist der Autor dieses Themas

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 49626 Berge

Level: 24

Erfahrungspunkte: 66 020

Nächstes Level: 79 247

  • Nachricht senden

3

Mittwoch, 21. April 2010, 10:33

das wäre super danke dir :huepf:


Markus1983

Eroberer

  • »Markus1983« ist der Autor dieses Themas

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 49626 Berge

Level: 24

Erfahrungspunkte: 66 020

Nächstes Level: 79 247

  • Nachricht senden

4

Donnerstag, 22. April 2010, 09:48

hat keiner ein Foto vom Motor ohne die vordere Abdeckung :cry: ,kommt schon :help:

A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 37

Erfahrungspunkte: 1 134 599

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

5

Donnerstag, 22. April 2010, 12:37

Sorry kam gestern erst Nachts nach Hause. Momentan ist die Frau mit dem Auto unterwegs. Hab ihr schon gesagt sie soll dann draussen parken. Kommt so gegen sechs. Dann mach ich ein Bild. Habs mir notiert.
A6 4B Bj: 2000 grau alles original.

A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 37

Erfahrungspunkte: 1 134 599

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

6

Donnerstag, 22. April 2010, 17:20

So,

hab MAL ein Bild gemacht. Ist allerdings Handy, Digitcam ist der Akku alle. Müsste aber deutlich erkennbar sein wie er läuft.

http://img696.imageshack.us/img696/7024/imag0041u.jpg


Markus1983

Eroberer

  • »Markus1983« ist der Autor dieses Themas

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 49626 Berge

Level: 24

Erfahrungspunkte: 66 020

Nächstes Level: 79 247

  • Nachricht senden

7

Donnerstag, 22. April 2010, 18:48

hm ok danke dir.also würde er bei einen a6 ohne Klima direkt hoch gehen... der Riemen ist irgendwie zu lang obwohl ich einen Riemen für Fahrzeuge ohne Klima bestellt hatte ist der zu lang selbst der alte ist auf einmal zu lang ich verstehe aber nicht warum.

A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 37

Erfahrungspunkte: 1 134 599

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

8

Donnerstag, 22. April 2010, 18:50

Kann eigentlich nicht sein. Ich muss MAL schauen ob ich noch einen Riemen ohne Klima da hab. Dannn leg ich den MAL auf. Kann aber nichts versprechen.
A6 4B Bj: 2000 grau alles original.

Markus1983

Eroberer

  • »Markus1983« ist der Autor dieses Themas

Beiträge: 27

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 49626 Berge

Level: 24

Erfahrungspunkte: 66 020

Nächstes Level: 79 247

  • Nachricht senden

9

Donnerstag, 22. April 2010, 20:03

joa hab ich mir auch gedacht :) kann nicht seien,aber der alte der vorher stram drauf war hat jetzt auch Spiel ohne ende,

denn spanner hab ich auch drin gehabt aber ohne Erfolg,ich mach morgen MAL Fotos,hab eben noch die servopumpe runter gemacht weil er da am siffen ist(eben erst gemerkt) es sind ungefähr 10cm zu viel Riemen da aber bei beiden :??:

Lesezeichen: