Sie sind nicht angemeldet.

exit

Ewiger User

  • »exit« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 42 170

Nächstes Level: 49 025

  • Nachricht senden

1

Mittwoch, 17. Februar 2010, 22:23

Audi S6 Chiptuning

Nabend @ all.

Hallo.
Ich bin im Netz auf euer Forum gestoßen und habe bemerkt das hier sehr viel erfahrung mit den 2.2 Motoren herrscht ^^
Daher lege ich einfach MAL los und bin gespannt
Ich fahre einen Audi S6 c4 Bj. 1996 2.2t AAN.

Nun stelle ich einfach MAL meine Frage :)

Unzwar habe ich in meinem S6 einen Markenchip einbauen lassen.
Nun habe ich das Problem das ich eig. auf 2,3 bar ( laut BC ) kommen sollte.
Bei mir kommt er im Overboost aber nur auf 2,0 bar ( laut BC ) .
Ein Bekannter von mir hat VAC-COM auf seinem Laptop und wir haben versucht die LMM werte auszulesen.
Leider vergebens , da wir keinen Messwerteblock hierzu gefunden haben.

Nun bin ich MAL sehr gespannt auf eure Antworten.
P.S. Bilder und daten von meinem audi kommen noch, da ich hier in der Community gerne länger verweilen würde ;)


Teevidd

Audi AS

Beiträge: 273

Fahrzeug: A6 C4 ACK quattro 1997

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: near Leipzig

Level: 36

Erfahrungspunkte: 890 490

Nächstes Level: 1 000 000

  • Nachricht senden

2

Donnerstag, 18. Februar 2010, 13:20

erstmal eine ordentliche ladedruckanzeige verbauen, das im BC ist eher ein schätzeisen, und streut MAL mehr MAL weniger.

dann sollte ein namenhafter hersteller infos geben können, ob noch etwas an der wastegate feder getan werden muss oder Gar ein tausch nötig ist.

gruß

Lesezeichen: