Sie sind nicht angemeldet.

seisel

Silver User

  • »seisel« ist männlich
  • »seisel« ist der Autor dieses Themas

Beiträge: 158

Fahrzeug: A6 4F 2.0 TDI Multitronic

EZ: 11.2010

MKB/GKB: CAHA/LDV

Wohnort: Biskirchen

Level: 32

Erfahrungspunkte: 431 734

Nächstes Level: 453 790

  • Nachricht senden

1

Donnerstag, 3. Dezember 2009, 19:55

Motor läuft nicht richtig

Servus,

ein Kumple von mit hat ein Problem mit seinem A6 C4 und hofft ihr könnt ihm bei folgendem Problem helfen:

"Hallo A6 Freunde, brauche euren Sachverstand und hoffe auf eure Hilfe.
Habe mit meinem Audi A6 Bj 1995 2,0l (ABK) folgendes Problem:

- Wenn er kalt ist geht er im Standgas aus und er läuft unrund wenn er warm ist
- Wenn ich, bei dem KLR den Vakuumschlauch anschließe, geht er sofort aus auch wenn er warm ist.

Weiß jemand wie ich das Problem lösen kann?"


Gruß
Sascha


Rio

Silver User

Beiträge: 134

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: 59269 Beckum

Level: 32

Erfahrungspunkte: 382 210

Nächstes Level: 453 790

  • Nachricht senden

2

Donnerstag, 3. Dezember 2009, 19:57

Ich hab nur sone Vermutung - aber könnte das der Kraftstoffilter sein ?
Wann wurde der zulezt gewechselt ?
H- ";Er hat ein Stück blei im Kopf ...";
A- ";Er wurde ANGESCHOSSEN ... ?!?";
H- ";Nein - jemand hat ihn damit beworfen ...";


A6er

Audi AS

Beiträge: 384

Fahrzeug: Audi A6 4B 2,5 TDI

EZ: 01.02.2000

MKB/GKB: AKN-/-DQS

Level: 37

Erfahrungspunkte: 1 149 836

Nächstes Level: 1 209 937

Danksagungen: 1 / 0

  • Nachricht senden

3

Freitag, 4. Dezember 2009, 06:17

MAL Fehlerspeicher auslesen. Im moment würde ich ein kaputten Wassertemperaturfühler vermuten.
A6 4B Bj: 2000 grau alles original.


seisel

Silver User

  • »seisel« ist männlich
  • »seisel« ist der Autor dieses Themas

Beiträge: 158

Fahrzeug: A6 4F 2.0 TDI Multitronic

EZ: 11.2010

MKB/GKB: CAHA/LDV

Wohnort: Biskirchen

Level: 32

Erfahrungspunkte: 431 734

Nächstes Level: 453 790

  • Nachricht senden

4

Dienstag, 8. Dezember 2009, 20:27

Den Filter will er morgen MAL tauschen...

@ A6er
Meinst du den Temperaturfühler vom Kühlwasser???

Lesezeichen: