Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

McMar

Neuling

  • »McMar« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4B 2.4

EZ: 2.2004

MKB/GKB: BDV

Level: 11

Erfahrungspunkte: 1 914

Nächstes Level: 2 074

  • Nachricht senden

1

Sonntag, 11. Juni 2017, 09:44

Scheibenwischer geht nicht aus

Moin zusammen

Ich habe ein Problem mit meinem Scheibenwischer vorne. Er will einfach nicht mehr ausgehen.
Wenn ich die Wischanlage oder so anmache, läuft er einfach auf dieser Geschwindigkeit weiter. Der intervall funktioniert noch ganz normal.
Es ist einfach so als ob es die "Aus" Funktion nicht mehr gibt! Wenn man bei der Fahrt so gefühlte 5 Minuten mit dem Hebel rumspielt geht er irgendwann aus.

Woran könnte es denn liegen?



Gruß
Martin


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 243 224

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

2

Sonntag, 11. Juni 2017, 10:04

Kann das Wischerrelais oder der Motor oder der Lenkstockschalter selber sein.. Würde als erstes mal das Relais testweise austauschen.. kannst eines aus jedem A6 4B nehmen.. sind alle gleich.
Steckt in der MZE (Microsentralelektrik) ganz rechts das braune (folgende Aufdrucke möglich.. 377, 378, 389,
602, 603) auf Steckplatz 5+6. (Verkleidung Ablagefach demontieren)
»Lewismaster« hat folgendes Bild angehängt:
  • 13288843_1065499793488131_314336448_n.jpg
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

McMar

Neuling

  • »McMar« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4B 2.4

EZ: 2.2004

MKB/GKB: BDV

Level: 11

Erfahrungspunkte: 1 914

Nächstes Level: 2 074

  • Nachricht senden

3

Sonntag, 11. Juni 2017, 16:24

danke dir schonmal für den tipp. Werde dann mal mit dem Relais anfangen :thumbup:


McMar

Neuling

  • »McMar« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4B 2.4

EZ: 2.2004

MKB/GKB: BDV

Level: 11

Erfahrungspunkte: 1 914

Nächstes Level: 2 074

  • Nachricht senden

4

Samstag, 24. Juni 2017, 18:33

Habe das Relais mittlerweile mal ausgewechselt.
Das Problem besteht leider weiterhin. Dafür bleibt er jetzt auch aus wenn ich die zündung kurz aus und wieder an mache. Vorher ging er ja einfach wieder an...

Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 243 224

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

5

Samstag, 24. Juni 2017, 19:46

hmm Joah... Nu haste die Qual der Wahl.. Motor oder Lenkstockschalter.. beides gleicher Aufwand und auch ähnliche Kosten.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

McMar

Neuling

  • »McMar« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4B 2.4

EZ: 2.2004

MKB/GKB: BDV

Level: 11

Erfahrungspunkte: 1 914

Nächstes Level: 2 074

  • Nachricht senden

6

Montag, 26. Juni 2017, 20:12

Ist eh das falsche Teil was ich zuerst austausche, ist immer so xD

Muss man für den Lenkstockschalter das Lenkrad demontieren?


Lewismaster

Foren Legende

  • »Lewismaster« ist männlich
  • »Lewismaster« ist ein verifizierter Benutzer

Beiträge: 2 375

Fahrzeug: A6 Avant (4B) 2.5 TDI V6 Quattro TT5 S-Line Sport+

EZ: 04.2003

MKB/GKB: AKE / FAU / EUS

Verbrauch: Spritmonitor.de

Wohnort: Hamburg-Eidelstedt

Level: 43

Erfahrungspunkte: 3 243 224

Nächstes Level: 3 609 430

Danksagungen: 1 / 1

  • Nachricht senden

7

Montag, 26. Juni 2017, 20:50

Ja, leider.
VCDS 17.1.3 (HEX+CAN USB)

Erl. Rep.:
Turbolader, Unterdruckschläuche, AGR, LMM, Batterie, Ventil N75,div. Kosmetik, Triplex Antenne, SH-FFB (T60) gegen T90+STG ersetzt.
VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Domlager und der kompl. 1BV Querlenkersatz (Lemförder).
Kosten bis dato: ~2800€


Offene Rep.:
ZR/NW/WP > 1300€; Kleinteile 326€> neuer Motor :rolleyes: ; Verdichter, Klimakühler, Trocknerpatrone, Drossel > 540€;

madmax6670

Anfänger

  • »madmax6670« ist männlich

Beiträge: 2

Fahrzeug: Audi a6 4b 2,8 2000

EZ: 01.05.2000

MKB/GKB: -AQD/-DZN

Level: 7

Erfahrungspunkte: 308

Nächstes Level: 443

  • Nachricht senden

8

Montag, 26. Juni 2017, 22:08

Hast du einen Avant? Dann säubere die Kontakte des heckwischers und das Problem ist gelöst

McMar

Neuling

  • »McMar« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: A6 4B 2.4

EZ: 2.2004

MKB/GKB: BDV

Level: 11

Erfahrungspunkte: 1 914

Nächstes Level: 2 074

  • Nachricht senden

9

Donnerstag, 29. Juni 2017, 10:06

Nee eine Limo.

Ich vermute dass es bei mir am Motor liegt, denn manchmal läuft jetzt der Wischer auf der Fahrerseite nicht ganz "flüssig" und rubbt etwas in der mitte der Scheibe.

Werde mich die Tage darum kümmern...