Sie sind nicht angemeldet.

BigDaddy2000

Anfänger

  • »BigDaddy2000« ist männlich
  • »BigDaddy2000« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4B 2.4 V6 12/2000

EZ: 2001

MKB/GKB: AML

Wohnort: Elsdorf

Level: 6

Erfahrungspunkte: 271

Nächstes Level: 282

  • Nachricht senden

1

Sonntag, 14. Mai 2017, 14:54

Gaspedal / Verzögerte Gasannahme

Hallo A6 Gemeinde,

hab da ein Problem mit meinem dicken.
Kann es sein das ein falsches Gaspedal bei meinem gebrauchten verbaut worden ist.
Habe das Gefühl das ich beim gasgeben nicht richtig auf Touren komme ( verzögert ).
Verbaut ist ein Gaspedal mit der Teile-Nr. 8D1721523E was laut Google zu einem A4 4Zyl. 1.8 passen würde.
Laut Google gehört aber eine ander Teile-Nr. zu dem Dicken zB.
8D1723523H.

Nun meine Frage :
Was habt Ihr verbaut oder ist es egal welches Gaspedal verbaut ist ?!
Kann es sein das der posi falsche Werte an das steuergerät schickt ?!

Gruß
Bigdaddy2000


Dreiliterauto

Routinier

Beiträge: 619

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 35

Erfahrungspunkte: 741 207

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

2

Montag, 15. Mai 2017, 19:05

Moin,

8D1 721 523 E gehört zu Ottomotor und Schalter

8D1 723 523 H für Ottomotor und Automatik bis 4B-1-041 000
8D1 723 523 L für Ottomotor und Automatik ab 4B-1-041 001
8D1 723 523 E für Ottomotor und Automatik ab 4B-1-041 001

Worin der Unterschied zwischen den letzten beiden liegt kann ich nicht sagen, aber sowas würde ich einfach bei Audi direkt erfragen.

Gruß

BigDaddy2000

Anfänger

  • »BigDaddy2000« ist männlich
  • »BigDaddy2000« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4B 2.4 V6 12/2000

EZ: 2001

MKB/GKB: AML

Wohnort: Elsdorf

Level: 6

Erfahrungspunkte: 271

Nächstes Level: 282

  • Nachricht senden

3

Montag, 15. Mai 2017, 19:16

danke für die schnelle antwort werde es die tage mal erfragen beim freundlichen

gruß


sr1001

Anfänger

Beiträge: 4

Fahrzeug: A6 4B, quattro, Audi 80 Typ 81

EZ: 2003

MKB/GKB: ASN

Level: 14

Erfahrungspunkte: 5 130

Nächstes Level: 5 517

  • Nachricht senden

4

Montag, 22. Mai 2017, 17:48

Meiner mit ASN und Tiptronic war die ganze Zeit wie " Digital". Ein sanftes Anfahren war kaum möglich. Wenn ich auf die Autobahn fahre und beschleunige, gehts es bis zum Ende supergut.

Fahre ich 140/160 und gebe dann Gas, dauert es eine gefühte Viertelstunde, bis er am Ende ist.

Am Samstag habe ich das Gaspedal mal ausgebaut und die 4 Schleifbahnen vorsichtig mit Bremsenreiniger gereinigt. Die Schleifer habe ich auch minimal vorgespannt.

Danach war ich mal fahren und ich bilde mir ein, es ist besser geworden.

Kennt jemand sowas auch?

Grüße

Stephan
audiquattro.org

Audi.......quattro, Amazonasblaumet., 01.01.1985, Classic Data 2+
Avant quattro 4B, ASN, 2003
Audi 80 CD TD, Amazonasblaumet., 07.06.1985
Golf 3, 1995