Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

Markus76

Neuling

  • »Markus76« ist männlich
  • »Markus76« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: A6 4B 2.4 V6 BJ. 04/1999

EZ: April 1999

MKB/GKB: ARJ/-

Wohnort: Grevenbroich

Level: 12

Erfahrungspunkte: 2 675

Nächstes Level: 2 912

  • Nachricht senden

1

Mittwoch, 1. März 2017, 19:34

Airbag Fehler/Lampe

Hallo zusammen,

Mein Name ist Markus, bin 40 Jahre alt und komme aus Neuss. Da ich mit meinem vor kurzem gekauften A6 4B Probleme habe würde ich euch gerne um Rat fragen.

Folgendes Problem:

Die Airbaglampe leuchtet nicht wenn man die Zündung an macht. Ist mir leider beim Kauf auch nicht aufgefallen :whistling: . Ein Bekannter der bei Audi arbeitet hat mal den Fehlerspeicher ausgelesen und folgender Fehler wurde ausgelesen: 65535 Steuergerät defekt-Sporadisch. Der Fehler lässt sich natürlich auch nicht löschen. Mein Bekannter meinte das die Airbaglampe in diesem Fall natürlich leuchten sollte was sie aber nicht macht. Er hat dann das Kombiinstrument ausgebaut und zerlegt. Was wir dann gefunden haben war,
das das Airbag Symbol bzw die Schrift mit schwarzen Tesaband abgeklebt wurde. Wir haben das Tesa entfernt aber trotzdem leuchtet die Lampe nicht ?( .

Mein Bekannter wollte jetzt nicht die Tachonadeln abmachen um zu schauen ob die SMD LED zusätzlich zerstört wurde. Das witzige ist das der Wagen vor 3 Monaten neu Tüv bekommen hat. Ich denke mal das da was schwarz gemacht wurde. War von Privat und kein Händler. Dem aber irgendwas nachzuweisen ist aber so ne Sache....

Kann es sein das die Lampe wegen dem Fehler nicht leuchtet? Oder müsste sie auf jeden Fall leuchten? Kann ja sein das das Steuergerät wegen dem defekt die Lampe nicht mehr ansteuert.

Ich hoffe das mir einige hier im Forum helfen können.

Danke schonmal im voraus.


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 830

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 51

Erfahrungspunkte: 11 979 067

Nächstes Level: 13 849 320

Danksagungen: 4 / 5

  • Nachricht senden

2

Sonntag, 5. März 2017, 12:55

Steuergerät defekt, kannst du reparieren lassen. Was das Problem beim KI ist keine Ahnung denke aber das da auch manipuliert wurde.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Slowfinger A6« (8. März 2017, 16:41)


Markus76

Neuling

  • »Markus76« ist männlich
  • »Markus76« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: A6 4B 2.4 V6 BJ. 04/1999

EZ: April 1999

MKB/GKB: ARJ/-

Wohnort: Grevenbroich

Level: 12

Erfahrungspunkte: 2 675

Nächstes Level: 2 912

  • Nachricht senden

3

Mittwoch, 8. März 2017, 15:18

So, haben das Kombiinstrument zerlegt und wie befürchtet war die SMD zerstört. Habe mir die passende besorgt und eingelötet. Jetzt leuchtet wenigstens schonmal wieder die Airbaglampe.

Würde am liebsten zu dem Typen hinfahren und mal fragen was so ein schei.... soll :devil: Aber der macht dann eh bestimmt einen auf Mein Name ist Hase....

Werde mich jetzt mal nach einem Steuergerät umschauen.

Danke an Slowfinger für die Antwort